<!DOCTYPE html>
<html lang="de_DE" class="">
  <head>
    <meta charset="utf-8">
    <title>Adoptions-Service für Gummibaum &amp; Co. - BerlinOnline.de</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="fb:app_id" content="856689534427521"/>
<link href='//fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
<meta name="DC.Title" content="Adoptions-Service für Gummibaum &amp; Co."/>
<meta name="description" content="Wenn Pflanzen zu groß werden, trennen sich die Besitzer oft nur schweren Herzens von ihnen. Denn meist bleibt nur die Mülltonne. Pflanzenretter aus Berlin und Frankfurt (Main) geben den Gewächsen ein neues Zuhause…"/>
<meta name="DC.Date" content="2016-12-23T04:50:40+01:00"/>
<meta name="cm.info" content="articles-4691747-61435"/>
<meta http-equiv="Last-Modified" content="Fri, 23 Dec 2016 04:50:40 +0100"/>
<link href="https://www.berlinonline.de/themen/immobilien-und-wohnen/energie-und-tarife/4691747-932374-adoptionsservice-fuer-gummibaum-co.html" rel="canonical" type="text/html"/>
<link href="/css/berlin_online/styles/bo-global.css?1473927026" rel="stylesheet" type="text/css"/>
<script src="/js/berlin_online/bo-combined.min.js?1478092064" type="application/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
var _paq = _paq || [];
</script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/static/js/respond.min.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="/.adserv/_bin/dart.fcgi?u=https%3A%2F%2Fwww.berlinonline.de%2Fthemen%2Fimmobilien-und-wohnen%2Fenergie-und-tarife%2F4691747-932374-adoptionsservice-fuer-gummibaum-co.html"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(["_setCustomVar",2,"unset","none",2]);
_gaq.push(['_setAccount', 'UA-23413306-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

  </head>

  <body>
<div class="page-container" id="js-page-container">

<div class="layer_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Layer');</script></div>
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Top');</script>
<div class="banner_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Oben');</script></div>
<header><div class="logo"><a target="_top" href="/">BerlinOnline.de</a></div><div class="top-navigation-wrapper"><div class="nav-outer"><button class="btn btn-navbar">
        Alle Rubriken <i class="fa fa-bars"></i></button><ul class="top-navigation"><li class="active"><a>Aktuell</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/aktuell/" target="_top">News-Ticker Berlin/Brandenburg</a></li><li><a href="/berlin/" target="_top">Berlin Nachrichten</a></li><li><a href="/aktuell/tags/" target="_top">Nachrichten Tags &amp; Themen</a></li><li><a href="/aktuell/tags/polizeimeldungen/" target="_top">Polizeimeldungen</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li></ul></li><li class="span4"><ul><li><a href="/charlottenburg/nachrichten/" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain/nachrichten/" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf/nachrichten/" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen/nachrichten/" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg/nachrichten/" target="_top">Kreuzberg</a></li><li><a href="/koepenick/nachrichten/" target="_top">Köpenick</a></li><li><a href="/lichtenberg/nachrichten/" target="_top">Lichtenberg</a></li><li><a href="/marzahn/nachrichten/" target="_top">Marzahn</a></li><li><a href="/mitte/nachrichten/" target="_top">Mitte</a></li><li><a href="/neukoelln/nachrichten/" target="_top">Neukölln</a></li><li><a href="/pankow/nachrichten/" target="_top">Pankow</a></li><li><a href="/prenzlauer-berg/nachrichten/" target="_top">Prenzlauer Berg</a></li></ul></li><li class="span4"><ul><li><a href="/reinickendorf/nachrichten/" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg/nachrichten/" target="_top">Schöneberg</a></li><li><a href="/spandau/nachrichten/" target="_top">Spandau</a></li><li><a href="/steglitz/nachrichten/" target="_top">Steglitz</a></li><li><a href="/tempelhof/nachrichten/" target="_top">Tempelhof</a></li><li><a href="/tiergarten/nachrichten/" target="_top">Tiergarten</a></li><li><a href="/treptow/nachrichten/" target="_top">Treptow</a></li><li><a href="/wedding/nachrichten/" target="_top">Wedding</a></li><li><a href="/weissensee/nachrichten/" target="_top">Weißensee</a></li><li><a href="/wilmersdorf/nachrichten/" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf/nachrichten/" target="_top">Zehlendorf</a></li></ul></li></ul></li><li class=""><a>Berlin-Magazin</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/magazin/" target="_top">Berlin-Magazin Start</a></li><li><a href="/magazin/bild-des-tages/" target="_top">Bild des Tages</a></li><li><a href="/magazin/best-of-berlin/" target="_top">Best of Berlin</a></li><li><a href="/magazin/reportage/" target="_top">Reportage</a></li><li><a href="/magazin/interview/" target="_top">Interview</a></li><li><a href="/magazin/fragen-an-berlin/" target="_top">Frage an Berlin</a></li><li><a href="/magazin/kolumne/" target="_top">Kommentar</a></li><li><a href="/magazin/abgefeiert/" target="_top">Abgefeiert</a></li><li><a href="/magazin/tipps-der-redaktion/" target="_top">Tipps der Redaktion</a></li><li><a href="/sharing-city/" target="_top">Sharing City Berlin</a></li></ul></li></ul></li><li class=""><a>Kino &amp; Veranstaltungen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/kino" target="_top">Suche</a></li><li><a href="/kino/start" target="_top">Kinostarts der Woche</a></li><li><a href="/kino/film" target="_top">Filme A-Z</a></li><li><a href="/kino/kino" target="_top">Kinos A-Z</a></li><li><a href="/kino/film/originalversion" target="_top">OV/OmU A-Z</a></li></ul></li><li class="span4"><ul><li><a href="/eintrittskarten/" target="_top">Eintrittskarten</a></li><li><a href="/eintrittskarten/events.php?kategorie=Ausstellungen" target="_top">Ausstellungen</a></li><li><a href="/eintrittskarten/events.php?kategorie=Musical" target="_top">Musical</a></li><li><a href="/eintrittskarten/events.php?kategorie=Oper%2FTanz" target="_top">Oper &amp; Tanz</a></li><li><a href="/eintrittskarten/events.php?kategorie=Kabarett%2FComedy" target="_top">Kabarett &amp; Comedy</a></li><li><a href="/eintrittskarten/events.php?kategorie=Schauspiel" target="_top">Schauspiel</a></li><li><a href="/eintrittskarten/events.php?kategorie=Show" target="_top">Show</a></li><li><a href="/eintrittskarten/events.php?kategorie=Klassische+Konzerte" target="_top">Klassische Konzerte</a></li><li><a href="/eintrittskarten/events.php?kategorie=Jazz%2FBlues" target="_top">Jazz &amp; Blues</a></li><li><a href="/eintrittskarten/events.php?kategorie=Pop%2FRock%2FHipHop" target="_top">Rock, Pop &amp; HipHop</a></li><li><a href="/eintrittskarten/events.php?kategorie=Schlager%2FVolksmusik" target="_top">Schlager &amp; Volksmusik</a></li><li><a href="/eintrittskarten/events.php?kategorie=Literatur" target="_top">Literatur</a></li></ul></li><li class="span4"><ul><li><a href="/eintrittskarten/events.php?kategorie=Sport" target="_top">Sport</a></li><li><a href="/eintrittskarten/events.php?kategorie=Vermischtes" target="_top">Vermischtes</a></li></ul></li></ul></li><li class=""><a>Lifestyle</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/themen/" target="_top">Lifestyle Start</a></li><li><a href="/themen/auto-und-motor/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/computer-und-handy/" target="_top">Computer &amp; Handy</a></li><li><a href="/themen/familie/" target="_top">Familien-Ratgeber</a></li><li><a href="/themen/finanzen-und-recht/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/haustiere/" target="_top">Haustiere</a></li><li><a href="/themen/reise/" target="_top">Reise</a></li><li><a href="/themen/shopping/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/" target="_top">Sport &amp; Freizeit</a></li></ul></li></ul></li><li class=""><a>Adressen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/adressen/" target="_top">Adressen Start</a></li><li><a href="/themen/auto-und-motor/adressen/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/clubs-und-party/adressen/" target="_top">Clubs</a></li><li><a href="/themen/finanzen-und-recht/adressen/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/adressen/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/adressen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/adressen/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/kultur-und-tickets/adressen/" target="_top">Kultur &amp; Tickets</a></li><li><a href="/themen/reise/adressen/" target="_top">Reisen &amp; Ausflüge</a></li><li><a href="/themen/shopping/adressen/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/adressen/" target="_top">Sport &amp; Freizeit</a></li><li><a href="/themen/tourismus/adressen/" target="_top">Tourismus</a></li></ul></li><li class="span4"><ul><li><a href="/sharing-city/adressen/" target="_top">Sharing City Berlin</a></li></ul></li></ul></li><li class=""><a>Kleinanzeigen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/themen/kleinanzeigen/" target="_top">Kleinanzeigen Start</a></li><li><a href="/themen/kleinanzeigen/Auto_Rad_Boot/" target="_top">Auto, Rad &amp; Boot</a></li><li><a href="/themen/kleinanzeigen/Dienstleistungen/" target="_top">Dienstleistungen</a></li><li><a href="/themen/kleinanzeigen/Eintrittskarten_Tickets/" target="_top">Eintrittskarten &amp; Tickets</a></li><li><a href="/themen/kleinanzeigen/Familie_Kind_Baby/" target="_top">Familie, Kind &amp; Baby</a></li><li><a href="/themen/kleinanzeigen/Freizeit_Nachbarschaft/" target="_top">Freizeit &amp; Nachbarschaft</a></li><li><a href="/themen/kleinanzeigen/Haus_Garten/" target="_top">Haus &amp; Garten</a></li><li><a href="/themen/kleinanzeigen/Haustiere/" target="_top">Haustiere</a></li><li><a href="/themen/kleinanzeigen/Mode_Beauty/" target="_top">Mode &amp; Beauty</a></li><li><a href="/themen/kleinanzeigen/Multimedia_Elektronik/" target="_top">Multimedia &amp; Elektronik</a></li><li><a href="/themen/kleinanzeigen/Musik_Film_Buecher/" target="_top">Musik, Film &amp; Buecher</a></li><li><a href="/themen/kleinanzeigen/Unterricht_Kurse/" target="_top">Unterricht &amp; Kurse</a></li></ul></li><li class="span4"><ul><li><a href="/themen/kleinanzeigen/Zu_verschenken_Tauschen/" target="_top">Zu verschenken &amp; Tauschen</a></li></ul></li></ul></li></ul></div></div><div class="meta-navigation"><ul class="horizontal"><li><a href="/wetter/"><span class="fa fa-cloud"></span><span>Wetter</span></a></li><li><a href="/stadtplan/"><span class="fa fa-map-marker"></span><span>Stadtplan</span></a></li></ul></div><div class="horizontal-navigation"><div class="nav-bar-wrapper"><div class="nav-bar"><ul class="nav"><li class=""><a href="/aktuell/">Aktuell</a></li><li class=""><a href="/magazin/">Magazin</a></li><li class=""><a href="/kino">Kino</a></li><li class=""><a href="/veranstaltungen-in-berlin/">Veranstaltungen</a></li><li class=""><a href="/adressen/">Adressen</a></li><li class=""><a href="/themen/immobilien-und-wohnen/suche/">Immobilien</a></li><li class=""><a href="/ferienwohnungen/">Ferienwohnungen</a></li><li class=""><a href="/themen/kleinanzeigen/">Kleinanzeigen</a></li><li class="dropdown"><a data-toggle="dropdown" class="dropdown-toggle" role="button" href="#">mehr <b class="caret"></b></a><ul class="dropdown-menu"></ul></li></ul></div></div></div></header><ul class="breadcrumb" vocab="http://schema.org/" typeof="BreadcrumbList"><li><a href="/"><i class="fa fa-home"></i><span>Start</span></a></li><li property="itemListElement" typeof="ListItem"><a href="/themen/" class="" property="item" typeof="WebPage"><span property="name">Lifestyle</span></a></li><li property="itemListElement" typeof="ListItem"><a href="/themen/immobilien-und-wohnen/" class="" property="item" typeof="WebPage"><span property="name">Immobilien &amp; Wohnen</span></a></li><li property="itemListElement" typeof="ListItem"><a href="/themen/immobilien-und-wohnen/energie-und-tarife/" class="" property="item" typeof="WebPage"><span property="name">Energie &amp; Tarife </span></a></li></ul>
<div class="container">
</div>

<div class="container bo-main">
    <div class="row">
        <div class="span2 vnav"><nav><h4><a href="/themen/immobilien-und-wohnen/" target="_top">Immobilien &amp; Wohnen</a></h4><ul><li class=""><a href="/themen/immobilien-und-wohnen/suche/">Immobiliensuche</a></li><li class=""><a href="/themen/immobilien-und-wohnen/adressen/">Adressen</a></li><li class=""><a href="/themen/immobilien-und-wohnen/stadtteile/">Stadtteile</a></li><li class=""><a href="/themen/immobilien-und-wohnen/moebel-und-design/">Möbel &amp; Design</a></li><li class="active"><a href="/themen/immobilien-und-wohnen/energie-und-tarife/">Energie &amp; Tarife</a></li><li class=""><a href="/themen/immobilien-und-wohnen/ratgeber/">Haushaltstipps</a></li><li class=""><a href="/themen/immobilien-und-wohnen/mietrecht/">Mietrecht &amp; Urteile</a></li><li class=""><a href="/themen/immobilien-und-wohnen/bauen-und-renovieren/renovieren/">Renovieren</a></li><li class=""><a href="/themen/immobilien-und-wohnen/bauen-und-renovieren/bauen/">Hausbau</a></li><li class=""><a href="/themen/immobilien-und-wohnen/balkon-und-garten/">Balkon &amp; Garten</a></li></ul></nav><div class="bo-container social-share jsb_ jsb_social_buttons" data-jsb="{&quot;semi_fixed&quot;:true,&quot;twitter_name&quot;:&quot;BO_News&quot;,&quot;href&quot;:&quot;https:\/\/www.berlinonline.de\/themen\/immobilien-und-wohnen\/energie-und-tarife\/4691747-932374-adoptionsservice-fuer-gummibaum-co.html&quot;}"><h4 class="container-title">Teilen</h4><div class="shariff"></div></div>
&nbsp;</div>
        <div class="span6 mainbar">
            <!--article-->
            <!-- Article -->
<div class="bo-detail">
<div class="detail-main">

                    <div class="detail-image">
            <div class="image"><a target="popup" href="/themen/immobilien-und-wohnen/energie-und-tarife/4691747-932374.foto.html?page=1" onclick="return doPopup(this)"><img src="/binaries/asset/image_assets/4691739/ratio_16_9/1482465041/460x345/" alt="Andreas Frädrich ist Pflanzenretter"/></a></div>
            <div class="credit">
                            <span class="caption">Frädrich rettet Pflanzen vor der Mülltonne. Er holt sie bei ihren Besitzern ab, päppelt sie auf, verkauft oder vermietet sie. Foto: Paul Zinken</span>
                                        <span class="copyright">dpa</span>
                        </div>
                        <div class="gallery"><a class="btn" target="popup" href="/themen/immobilien-und-wohnen/energie-und-tarife/4691747-932374.foto.html?page=1" onclick="return doPopup(this)">Alle 4 Bilder anzeigen »</a></div>
                    </div>
    
    <h1 class="detail-title">Adoptions-Service für Gummibaum &amp; Co.</h1>

    
    
    
        <p class="cm-intro">Wenn Pflanzen zu groß werden, trennen sich die Besitzer oft nur schweren Herzens von ihnen. Denn meist bleibt nur die Mülltonne. Pflanzenretter aus Berlin und Frankfurt (Main) geben den Gewächsen ein neues Zuhause und treffen damit einen Nerv.</p>
    
<div class="paragraph">
<p>
Bonn (dpa) - Ein riesiger Goldkugelkaktus neben dem anderen: Andreas Frädrich könnte eine ganze Kompanie unliebsamer Damen mit den stacheligen Gewächsen versorgen, die auch «Schwiegermuttersessel» genannt werden. Der Berliner hat in Tegel noch unzählige andere Pflanzen zusammengetragen.</p>
</div>
<div class="paragraph">
<p>
Königinnen der Nacht, Elefantenfüße, Zitronen- und Feigenbäume, Yuccapalmen, Wandelröschen, Agaven, Birkenfeigen, Gummibäume. Alles, was zu groß geworden ist für Wohnzimmer, Balkone und Gärten in Berlin und Brandenburg.</p>
</div>
<div class="paragraph">
<p>
Seit einem Jahr bietet der 46-Jährige am Humboldt-Schloss seinen Service an: Er holt die Pflanzen kostenlos ab, päppelt sie auf, verkauft oder vermietet sie. «Manchmal fließt bei den Vorbesitzern eine Träne», sagt Frädrich. Aber am Ende seien alle froh, dass ihre Pflanzen nicht auf dem Müll landen. «Oft haben die Menschen jahrzehntelang mit ihnen gelebt. Da fällt es schwer, sie abzugeben», so Frädrich.</p>
</div>
<div class="paragraph">
<p>
Mit seinem Projekt will der gelernte Landschaftsgärtner und Pflanzenretter einen Beitrag zum Umwelt- und Klimaschutz leisten: «In Deutschland wird alles recycelt. Nur Pflanzen nicht». Außerdem seien Massenproduktion und Ferntransporte schädlich fürs Klima. Die Nachfrage nach seinem Projekt sei riesig. Ständig klingele das Telefon. Zu etwa 400 Abholaktionen sei er schon ausgerückt, sagt Frädrich. Auch die Vermietung der Pflanzen an Veranstalter, Filmleute oder Gastronomen laufe gut. Gewächse, die keiner mehr haben will, finden einen würdigen Platz - im Garten entledigter Pflanzen, den Frädrich «Eden» nennt. Als weiteres Standbein bietet er einen Überwinterungsservice für Pflanzen an.</p>
</div>
<div class="paragraph">
<p>
Neu ist die Idee, Pflanzen vor dem Müll zu bewahren, nicht. Die Künstler Haike Rausch und Torsten Grosch aus Frankfurt am Main haben bereits 2009 ihre «Pflanzenklappe» erfunden und aufgestellt, in der verwaiste Exemplare anonym abgegeben werden konnten. Sie ist Teil des Projekts «Botanoadopt», bei dem die beiden Künstler Pflanzen an neue Besitzer vermitteln - inzwischen hauptsächlich über die Internetseite und eine App. «In Frankfurt und Gießen haben wir zudem feste Adoptionsbüros», sagt Haike Rausch.</p>
</div>
<div class="paragraph">
<p>
Von den Künstlern erhält jedes Gewächs einen Namen, eine Biografie. Wer es übernimmt, verpflichtet sich, es nicht weiterzukaufen und gebührend zu behandeln. «Mittlerweile wurden über 1000 Pflanzen an neue Adoptiveltern vermittelt», berichtet Rausch.</p>
</div>
<div class="paragraph">
<p>
Sowohl der Berliner als auch die Frankfurter Pflanzenretter wurden für ihr Engagement bereits mit Preisen ausgezeichnet. Auch die Pflanzenmarktexpertin Britta Tröster von der Agrarmarkt Informations-Gesellschaft (AMI) in Bonn hält die Projekte für eine «spannende Sache». Allerdings könne hier nur eine Nische bedient werden. Im vergangenen Jahr gaben die Deutschen demnach für Zimmerpflanzen rund 1,5 Milliarden Euro aus.</p>
</div>
<div class="paragraph">
<p>
«Dem Handel schaden solche Projekte überhaupt nicht», ist auch Frank Zeiler, Geschäftsführer des Verbands des Deutschen Blumen-Groß und Importhandels, überzeugt. Im Gegenteil. Auch er hält die Idee für eine gute Sache. «Eine Pflanze hat immer eine Geschichte. Umso schöner, wenn sich jemand um sie kümmert», so Zeiler.</p>
</div>
<div class="paragraph">
<p>
Der Verkaufstrend für neue Zimmerpflanzen war laut AMI in den vergangenen Jahren rückläufig: 2010 gaben die Menschen demnach noch rund 1,6 Milliarden Euro aus. Aus Sicht Trösters könnte es aber wieder bergauf gehen. «Die Weichen sind gestellt», so die Expertin.</p>
</div>
<div class="paragraph">
<p>
Buchautor Klaus Wagener (Architektur &amp; Pflanze) beobachtet bereits jetzt ein wieder steigendes Interesse: «Der Stellenwert ist wachsend. Pflanzen schaffen Wohlbefinden und bilden - zusammen mit dem passenden Gefäß - auch eine schöne Aufwertung des Wohnraumes. Das ist vielen Menschen heutzutage wichtig», so der Florist.</p>
</div>
<div class="paragraph">
<p>
Ausrangierten, zum Teil «altmodischen» Exemplaren, wie sie die Pflanzenretter vermitteln, gibt er dabei durchaus gute Chancen: «Genau, diese «alten» Klassiker kommen wieder. Retro ist halt auch Trend. Auch Ampelpflanzen sind wieder im Trend», so Wagener. Auch Makramee-Gehänge der 1970er-Jahre und Kakteen seien wieder zurück.</p>
</div>
<div class="paragraph">
<p>
Der Autor Igor Josifovic («Wohnen in Grün») widmet dem Leben mit Pflanzen einen Blog im Internet (Urban Jungle Bloggers) und versammelt hier eine weltweite Gemeinschaft von Pflanzenfreunden. Auch er beobachtet eine Rückkehr der Zimmerpflanzen in deutschen Wohnungen. «Es ist die Wiederentdeckung der Natürlichkeit. Pflanzen sind ja nicht nur dekorativ, sondern sorgen auch für ein gesundes Raumklima», so Josifovic. Zudem strahlten Pflanzen eine gewisse Ruhe aus - gerade in der heutigen schnelllebigen Zeit ein gutes Mittel zur Entschleunigung.</p>
</div>


    
    <div class="lastchanged">
        Letzte Änderung: Freitag, 23. Dezember 2016 04:50 Uhr    </div>

    <div class="cm-source">
        Quelle: dpa    </div>

    <script type="text/javascript">typeof fradSection === "function" && fradSection('Content3');</script>

    <div class="fb-comments" data-width="460" data-numposts="5" data-colorscheme="light"></div>


    
    

<div class="veeseo_RA2AW"></div>

</div>
</div>
<!-- /Article -->
            <!--/article-->
            <div class="cm-source">
                <div class="quelle">(Bilder: Stephanie Hofschlaeger / <a href="http://www.pixelio.de" target="_blank" rel="nofollow">www.pixelio.de<span class="linkextern">&#160;</span></a>; dpa; promo; Patrick Lebeda / <a href="http://www.sxc.hu" target="_blank" rel="nofollow">www.sxc.hu<span class="linkextern">&#160;</span></a>; <a href="http://www.b2b-deutschland.de" target="_blank" rel="nofollow">www.b2b-deutschland.de<span class="linkextern">&#160;</span></a>)</div>            </div>
        </div>
        <div class="span4 sidebar">
            <!-- Sidebar start -->
            <div id="bde_service_rectangle" class="rectangle" style="visibility: visible;"><script type="text/javascript">typeof fradSection === "function" && fradSection("Content");</script></div><div class="bo-container shofi-search">
    
    
    <div class="shofi-searchform-wrapper">
        <div class="befi-logo"></div>
                    <div class="headline">
                <span class="map"></span>
                <span class="claim">Suche im &quot;BerlinFinder&quot;</span>
            </div>
                
        <form class="shofi-form shofi-searchform clearfix test" method="get"
            action="/adressen/suche.html"
            data-ajax-action="/adressen/suche.json">
            <div class="form-item big what">
                <div class="form-label-wrapper bubble-wrapper">
                    <span class="add-on bubble">Was?</span>
                </div>
                <div class="input-wrapper">
                    <input type="text" name="q" value="" placeholder="Name, Branche,..." />
                </div>
            </div>
            <div class="form-item big where">
                <div class="form-label-wrapper bubble-wrapper">
                    <span class="add-on bubble">Wo?</span>
                </div>
                <div class="input-wrapper">
                    <input type="text" name="where" value="" placeholder="Bezirk, Straße,..." />
                </div>
            </div>
            <div class="form-item hidelabel">
                <div class="form-label-wrapper">
                    <span>&nbsp;</span>
                </div>
                <button class="btn btn-primary form-submit" type="submit"><span class="search-icon">Suche</span></button>
            </div>
                                </form>

        <div style="display:none;" class="hidden-block">
            <a href="http://www.berlinonline.de/wir-ueber-uns/berlinfinder/" target="_blank" class="link eintragen">Tragen Sie jetzt Ihr Unternehmen ein!</a>
        </div>
        
                <div class="list-leuchttuerme-wrapper">
            <div class="title-leuchtturm">Oft gesucht in "Immobilien &amp; Wohnen"</div>
            <div class="list-leuchttuerme">
                                <ul class="item-row">
                                                            <li class="item"><a title="Adressen für Baumärkte anzeigen" href="/themen/immobilien-und-wohnen/adressen/baumarkt/">Baumarkt</a></li>
                                                            <li class="item"><a title="Adressen für Bauunternehmen anzeigen" href="/themen/immobilien-und-wohnen/adressen/bauunternehmen/">Bauunternehmen</a></li>
                                                            <li class="item"><a title="Adressen für Hausverwaltungen anzeigen" href="/themen/immobilien-und-wohnen/adressen/hausverwaltung/">Hausverwaltung</a></li>
                                        </ul></div><div class="list-leuchttuerme"><ul class="item-row">                    <li class="item"><a title="Adressen für Immobilienunternehmen anzeigen" href="/themen/immobilien-und-wohnen/adressen/immobilien/">Immobilien</a></li>
                                                            <li class="item"><a title="Adressen für Wohnungsbaugenossenschaften anzeigen" href="/themen/immobilien-und-wohnen/adressen/wohnungsbaugenossenschaft/">Genossenschaft</a></li>
                                    </ul>
            </div>
        </div>
                
        
    </div>
    

</div>
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/themen/immobilien-und-wohnen/adressen/">BerlinFinder: Wohnen</a></h4>
    <div class="image"><a title="BerlinFinder: Immobilien &amp; Wohnen" target="_top" href="/themen/immobilien-und-wohnen/adressen/"><img src="/binaries/asset/image_assets/1009254/ratio_4_3/1340795457/140x105/" alt="Symbolbild Immobilien Wohnen transparent"/></a>    </div>
    <div class="inner">
        <p>Berliner Adressen, Dienstleister und Services rund ums Wohnen&#160;<a class="readmore" target="_top" title="BerlinFinder: Immobilien &amp; Wohnen" href="/themen/immobilien-und-wohnen/adressen/">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_blank" href="http://www.berliner-silvester.de/hotels/">Noch kein Hotel für Silvester?</a></h4>
    <div class="image"><a title="Noch kein Hotel für Silvester?" target="_blank" href="http://www.berliner-silvester.de/hotels/"><img src="/binaries/asset/image_assets/3266517/ratio_4_3/1474974867/140x105/" alt="Berliner Hotel Bogota schließt"/></a>    </div>
    <div class="inner">
        <p>In der Silvesternacht kracht und blitzt die ganze Stadt! Wie schön, wenn man gleich in Laufnähe zum Brandenburger Tor wohnt.&#160;<a class="readmore" target="_blank" title="Noch kein Hotel für Silvester?" href="http://www.berliner-silvester.de/hotels/">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_self" href="http://www.berlinonline.de/themen/kleinanzeigen/suche/?filter[q]=wohnung&amp;filter[minPrice]=&amp;filter[maxPrice]=&amp;filter[categoryId]=0&amp;filter[locationId]=3331&amp;filter[zipcode]=&amp;filter[adType]=OFFERED">Kleinanzeigen für Wohnungen</a></h4>
    <div class="inner">
        <p>Super schöne, günstige, gut geschnittene, helle Wohnung gesucht? Stöbern Sie in den Kleinanzeigen.&#160;<a class="readmore" target="_self" title="Kleinanzeigen für Wohnungen" href="http://www.berlinonline.de/themen/kleinanzeigen/suche/?filter[q]=wohnung&amp;filter[minPrice]=&amp;filter[maxPrice]=&amp;filter[categoryId]=0&amp;filter[locationId]=3331&amp;filter[zipcode]=&amp;filter[adType]=OFFERED">mehr</a></p>
<ul class="bo-list-links">
    <li><a target="_self" href="http://www.berlinonline.de/themen/kleinanzeigen">Weitere Kleinanzeigen</a></li>
</ul>    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title">Informationen:</h4>
    <div class="inner">
        <p></p>
<ul class="bo-list-links">
    <li><a target="_blank" href="http://service.berlin.de/wohnungsaemter/">Wohnungsämter</a></li>
    <li><a target="_blank" href="https://service.berlin.de/standorte/buergeraemter/">Bürgerämter</a></li>
    <li><a target="_blank" href="http://www.stadtentwicklung.berlin.de/wohnen/mietspiegel/">Mietspiegel</a></li>
    <li><a target="_blank" href="http://www.stadtentwicklung.berlin.de/wohnen/mieterfibel/">Mieterfibel vom Senat</a></li>
    <li><a target="_blank" href="http://www.stadtentwicklung.berlin.de/wohnen/wohngeld/">Wohngeld</a></li>
    <li><a target="_blank" href="http://www.stadtentwicklung.berlin.de/wohnen/familienfreundlich/">Familienfreundliches Wohnen</a></li>
    <li><a target="_blank" href="http://www.stadtentwicklung.berlin.de/umwelt/umweltatlas/din_705.htm">Lärmatlas vom Senat</a></li>
    <li><a target="_blank" href="http://service.berlin.de/vermessungsaemter/">Vermessungsämter (Katasterämter)</a></li>
    <li><a target="_blank" href="http://www.berlin.de/bauaufsicht/">Bauaufsicht</a></li>
    <li><a target="_blank" href="http://service.berlin.de/wohnen-bauen/">Verwaltungsservice - Bauen &amp; Wohnen</a></li>
    <li><a target="_blank" href="http://www.berlin.de/umwelt/">Umweltportal der Berliner Umweltbehörden</a></li>
</ul>    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- OvAutoTeaser-GalleryMarginal -->
<div class="bo-container bo-gallery galleryList">
    <h4 class="container-title">Fotostrecken:</h4>

    <div class="figures">
        <div class="third">
        <div class="figure num0"><a title="Zur Fotostrecke: Winterblüher für den Garten" href="/themen/immobilien-und-wohnen/balkon-und-garten/4272188-739648.gallery.html?page=1"><img src="/binaries/asset/image_assets/2391193/ratio_1_1/1335949830/190x190/" alt="Winterjasmin"/></a></div>            <p class="caption"><a title="Zur Fotostrecke: Winterblüher für den Garten" href="/themen/immobilien-und-wohnen/balkon-und-garten/4272188-739648.gallery.html?page=1">Winterblüher für den Garten</a>            </p>
        </div>
        <div class="third">
        <div class="figure num0"><a title="Zur Fotostrecke: Wohnung umstylen im Handumdrehen" href="/themen/immobilien-und-wohnen/moebel-und-design/1877023-739638.gallery.html?page=1"><img src="/binaries/asset/image_assets/1615684/ratio_1_1/1296462651/190x190/" alt="Neuer Look fürs Domizil"/></a></div>            <p class="caption"><a title="Zur Fotostrecke: Wohnung umstylen im Handumdrehen" href="/themen/immobilien-und-wohnen/moebel-und-design/1877023-739638.gallery.html?page=1">Wohnung umstylen im Handumdrehen</a>            </p>
        </div>
        <div class="third">
        <div class="figure num0"><a title="Zur Fotostrecke: Fit durch Hausarbeit" href="/themen/immobilien-und-wohnen/ratgeber/4624414-893026.gallery.html?page=1"><img src="/binaries/asset/image_assets/3661400/ratio_1_1/1477919702/190x190/" alt="Bad reinigen"/></a></div>            <p class="caption"><a title="Zur Fotostrecke: Fit durch Hausarbeit" href="/themen/immobilien-und-wohnen/ratgeber/4624414-893026.gallery.html?page=1">Fit durch Hausarbeit</a>            </p>
        </div>
    </div>
</div>
<!-- /AutoTeaser-GalleryMarginal -->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser vspi">
<h4 class="container-title"><a target="_blank" href="http://www.berlin.de/special/immobilien-und-wohnen/umzug/" class="trakkking">Günstige Umzugsunternehmen finden</a></h4>
    <div class="image"><a title="Immobilienscout24 - Umzug Berlin" target="_blank" href="http://www.berlin.de/special/immobilien-und-wohnen/umzug/" class="trakkking"><img src="/binaries/asset/image_assets/2829372/ratio_4_3/1363184213/140x105/" alt="Umzug - ImmobilienScout24"/></a>    </div>
    <div class="inner">
        <p>Stressfrei Umziehen? So schnell gehts: Einfach Umzugsdaten eingeben und kostenlos unverbindliche Angebote von Umzugsfirmen erhalten.&#160;<a class="readmore trakkking" target="_blank" title="Immobilienscout24 - Umzug Berlin" href="http://www.berlin.de/special/immobilien-und-wohnen/umzug/">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- OvAutoTeaser-News-news -->
<h3 class="container-title">Aktuell:</h3>

<div class="bo-container">
<ul class="bo-list-links">
    <li><a target="_top" href="/themen/immobilien-und-wohnen/ratgeber/3308779-893026-geschenke-einpacken-die-fuenf-groessten-.html">Geschenke einpacken: Die fünf größten Fehler</a></li>
    <li><a target="_top" href="/themen/immobilien-und-wohnen/ratgeber/3715146-893026-weihnachtsurlaub-heizung-anlassen-waerms.html">Weihnachtsurlaub: Heizung anlassen wärmstens empfohlen</a></li>
    <li><a target="_top" href="/themen/immobilien-und-wohnen/moebel-und-design/4685211-739638-hybride-moebel-und-wohnaccessoires-aus-e.html">Hybride Möbel und Wohnaccessoires: Aus eins mach zwei</a></li>
    <li><a target="_top" href="/themen/immobilien-und-wohnen/ratgeber/4679918-893026-silvesterboeller-bei-kauf-auf-pruefzeich.html">Silvesterböller: Bei Kauf auf Prüfzeichen achten</a></li>
    <li><a target="_top" href="/themen/immobilien-und-wohnen/ratgeber/4616299-893026-geschenke-einpacken-anleitung-und-tipps.html">Geschenke einpacken: Anleitung und Tipps</a></li>
    <li><a target="_top" href="/themen/immobilien-und-wohnen/ratgeber/4215993-893026-kuechenmesser-richtig-pflegen-so-bleiben.html">Küchenmesser richtig pflegen: So bleiben sie scharf</a></li>
    <li><a target="_top" href="/themen/immobilien-und-wohnen/hausbau/2765803-744384-hausbau-wer-macht-was-beteiligte-im-uebe.html">Hausbau: Wer macht was? Beteiligte im Überblick</a></li>
    <li><a target="_top" href="/themen/immobilien-und-wohnen/moebel-und-design/4677722-739638-wohnung-fuer-demenzkranke-anpassen-fuenf.html">Wohnung für Demenzkranke anpassen: Fünf Tipps</a></li>
    <li><a target="_top" href="/themen/immobilien-und-wohnen/ratgeber/1387098-893026-weihnachtsbaumsobleibterlangesch%C3%B6n.html">Weihnachtsbaum: So bleibt er lange schön</a></li>
</ul></div>

<!-- /OvAutoTeaser-News -->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/themen/immobilien-und-wohnen/neu-in-berlin/744279-744082-umzugsratgebermeldebeh%C3%B6rden.html">Umzugsratgeber</a></h4>
    <div class="image"><a title="Umzugsratgeber: Meldebehörden" target="_top" href="/themen/immobilien-und-wohnen/neu-in-berlin/744279-744082-umzugsratgebermeldebeh%C3%B6rden.html"><img src="/binaries/asset/image_assets/895189/ratio_4_3/1449142128/140x105/" alt="Umzugskarton"/></a>    </div>
    <div class="inner">
        <p>Behörden, Umzugsunternehmen, Tipps - damit der Umzug nicht zum Chaos wird.&#160;<a class="readmore" target="_top" title="Umzugsratgeber: Meldebehörden" href="/themen/immobilien-und-wohnen/neu-in-berlin/744279-744082-umzugsratgebermeldebeh%C3%B6rden.html">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser vspi">
<h4 class="container-title"><a target="_blank" href="http://www.b2b-deutschland.de/berlin/gewerberaeume/" class="trakkking">Gewerbeimmobilien</a></h4>
    <div class="image"><a title="Gewerbeimmobilien" target="_blank" href="http://www.b2b-deutschland.de/berlin/gewerberaeume/" class="trakkking"><img src="/binaries/asset/image_assets/2829374/ratio_4_3/1354001089/140x105/" alt="Bürohaus Potsdamer Platz"/></a>    </div>
    <div class="inner">
        <p>Finden Sie hier Ihre Gewerbeimmobilie in Berlin und Brandenburg.&#160;<a class="readmore trakkking" target="_blank" title="Gewerbeimmobilien" href="http://www.b2b-deutschland.de/berlin/gewerberaeume/">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<div data-spoli='{"clickurl":"https:\/\/www.berlinonline.de\/poink\/poink_include\/click.php","mediadata":"https:\/\/www.berlin.de\/wir-ueber-uns\/mediadaten\/sponsored-links\/","translation":{"Empfehlungen":"Empfehlungen","Jetzt Sponsored Link buchen":"Jetzt Sponsored Link buchen"},"links":[{"id":"2068","url":"http:\/\/www.berlin.de\/events\/3213728-2229501-palazzo.html","title":"Kolja Kleeberg &amp; Hans-Peter Wodarz Palazzo","description":"Ein nostalgischer Spiegelpalast ist die beeindruckende Kulisse f\u00fcr Gaumenfreuden und Nervenkitzel auf h\u00f6chstem Niveau.\n","image":"\/poink\/poink_include\/_img3\/2068\/pic.jpg"},{"id":"1428","url":"http:\/\/www.berlin.de\/events\/4181134-2229501-stomp.html","title":"Stomp - Das Weihnachtsgeschenk! Vom 24.01. - 29.01.17 in Berlin!","description":"Tauchen Sie ein in den faszinierenden Kosmos aus Rhythmus, Bewegung und visualisierter Komik mit Besen, \u00d6ltonnen, Topfdeckeln und Sp\u00fclbecken.","image":"\/poink\/poink_include\/_img3\/1428\/pic.jpg"},{"id":"2651","url":"http:\/\/www.berlin.de\/aktuelles\/3821085-958090-der-neue-sbahnhof-warschauer-strasse.html","title":"S-Bahnhof Warschauer Stra\u00dfe - alle Infos &amp; Webcam zum Neubau","description":"Bis 2017 wird der Bahnhof Warschauer Stra\u00dfe neu gebaut. Verfolgen Sie die Bauma\u00dfnahmen per HD-Webcam aus der Vogelperspektive.\n","image":"\/poink\/poink_include\/_img3\/2651\/pic.jpg"},{"id":"1461","url":"http:\/\/www.berlin.de\/events\/4682774-2229501-das-grosse-chinesische-neujahrskonzert.html","title":"Das gro\u00dfe chinesische Neujahrskonzert - 20.02.2017 in der Philharmonie","description":"Eines der erfolgreichsten unkonventionellen Konzertformate weltweit wird am 20.02.2017 in der Berliner Philharmonie zu erleben sein.","image":"\/poink\/poink_include\/_img3\/1461\/pic.jpg"},{"id":"2626","url":"http:\/\/www.berlin.de\/special\/computer-und-handy\/internet\/dsl-vergleich\/?utm_source=bde-spoli&amp;utm_medium=bde-spoli&amp;utm_term=dsl-tarifvergleich&amp;utm_campaign=dsl-bde-spoli","title":"DSL-Internet-Tarife vergleichen und sparen!","description":"Vergleichen Sie DSL-Tarife auf Berlin.de und wechseln Sie direkt online!","image":null},{"id":"2655","url":"http:\/\/www.berlin.de\/tourismus\/stadtfuehrer-mieten\/search","title":"Ihr Stadtf\u00fchrer f\u00fcr Berlin!","description":"Reichstag, Berliner Mauer, historische oder kulinarische F\u00fchrungen - w\u00e4hlen Sie aus unz\u00e4hligen Themen der Hauptstadt Ihren kompetenten Stadtf\u00fchrer. Touren zu Fu\u00df, per Fahrrad oder mit dem Bus - auch f\u00fcr Gruppen und Schulklassen!","image":"\/poink\/poink_include\/_img3\/2655\/pic.jpg"},{"id":"2773","url":"http:\/\/www.berlin.de\/events\/4646293-2229501-drei-haselnuesse-fuer-aschenbroedel.html","title":"Drei Haseln\u00fcsse f\u00fcr Aschenbr\u00f6del \u2013 Weihnachtstickets! ","description":"Erleben Sie den Filmklassiker auf ganz besondere Weise: im Kinoformat und mit Orchesterbegleitung erstmals im Friedrichstadt-Palast Berlin.\n","image":"\/poink\/poink_include\/_img3\/2773\/pic.jpg"},{"id":"2603","url":"http:\/\/www.bka-theater.de\/content_start.php?id=274","title":"Berlin, Ick liebe Dir! - Das knackige Berlin-Coaching","description":"\"Ick bin ein BERLINER!\" Um das zu schaffen, empfiehlt sich unbedingt ein Besuch von Cyrill Berndts knackigem Berlin-Coaching.","image":"\/poink\/poink_include\/_img3\/2603\/pic.jpg"},{"id":"2723","url":"http:\/\/www.berlin.de\/special\/haustiere\/3345206-2840263-tierhalterhaftpflichtvergleich.html?utm_source=spoli&amp;utm_medium=cpc&amp;utm_campaign=Hundehaftpflicht","title":"Hundehaftpflichtversicherung - hier vergleichen! ","description":"Tierhalterhaftpflicht-Versicherung f\u00fcr Hunde (und Pferde!) einfach vergleichen und online abschlie\u00dfen. F\u00fcr Hunde in Berlin gesetzliche Pflicht! [Bild \u00a9 Nejron Photo \/ Fotolia.com]","image":"\/poink\/poink_include\/_img3\/2723\/pic.jpg"},{"id":"2774","url":"http:\/\/www.berlin.de\/events\/4646554-2229501-slavas-snowshow.html","title":"Slava\u00b4s Snowshow 03.01. \u2013 08.01.17 im Admiralspalast","description":"Die erfolgreichste clowneske Theatershow der Gegenwart ist wieder da! \nDas magische Erlebnis f\u00fcr die ganze Familie. Jetzt Tickets sichern.\n","image":"\/poink\/poink_include\/_img3\/2774\/pic.jpg"},{"id":"2776","url":"https:\/\/iga-berlin-2017.de\/ ","title":"IGA-Tickets unter dem Weihnachtsbaum ","description":"Vom 13.04.-15.10.2017 l\u00e4dt die erste Internationale Gartenausstellung der Hauptstadt zu einem unvergesslichen Gartenerlebnis ein.  \n","image":"\/poink\/poink_include\/_img3\/2776\/pic.jpg"},{"id":"2685","url":"http:\/\/www.berlin.de\/aktuelles\/internationale-gartenausstellung\/3889339-3889265-iga-berlin-2017-hier-waechst-was.html","title":"IGA 2017 Berlin - Verfolgen Sie die Bauma\u00dfnahmen via Webcam","description":"Der Countdown l\u00e4uft. Bis zum 13. April 2017 entsteht in Berlin die erste Internationale Gartenausstellung. \n","image":"\/poink\/poink_include\/_img3\/2685\/pic.jpg"},{"id":"2455","url":"http:\/\/www.himmel-blau-berlin.de","title":"Individuelle Stadtrundfahrten in Oldtimer-Cabrios!","description":"So haben Sie Berlin noch nie erlebt: Entdecken Sie die Hauptstadt unvergleichlich komfortabel in einem klassischen Cabriolet mit Chauffeur! ","image":"\/poink\/poink_include\/_img3\/2455\/pic.jpg"},{"id":"2775","url":"http:\/\/www.smb.museum\/museen-und-einrichtungen\/kupferstichkabinett\/ausstellungen\/detail\/romantik-und-moderne.html","title":"Romantik &amp; Moderne - Die Schau am Kulturforum ","description":"Noch bis zum 15.1.2017: Von Caspar David Friedrich bis Vincent van Gogh. Eine Ausstellung erlesener Meisterwerke der Romantik und Moderne! \n","image":"\/poink\/poink_include\/_img3\/2775\/pic.jpg"},{"id":"2509","url":"http:\/\/www.berlinonline.de\/ferienwohnungen\/","title":"Sch\u00f6ne Ferienwohnungen in Berlin - g\u00fcnstig und zentral","description":"W\u00e4hlen Sie aus \u00fcber 380 hochwertigen FeWos zu g\u00fcnstigen Preisen mit echten Bewertungen durch Besucher. Bequem online oder telefonisch buchen. ","image":"\/poink\/poink_include\/_img3\/2509\/pic.jpg"}]}'></div><script type="text/javascript">typeof fradSection === "function" && fradSection("Service");</script><!-- 0 webtipps for: ://www.berlinonline.de/themen/immobilien-und-wohnen/energie-und-tarife/4691747-932374-adoptionsservice-fuer-gummibaum-co.html -->            <!-- Sidebar end -->
        </div>
    </div>
</div> <!-- /container -->
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Bottom');</script>
<footer><div class="totop"><a href="#" class="btn-small btn-info">Nach oben <i class="fa fa-arrow-circle-up"></i></a></div><nav class="row"><section class="span2"><h6>Aktuell</h6><ul><li><a href="/aktuell/" target="_top">Berlin</a></li><li><a href="/brandenburg/" target="_top">Brandenburg</a></li><li><a href="/aktuell/tags" target="_top">Tags &amp; Themen</a></li><li><a href="/aktuell/tags/polizeimeldungen/" target="_top">Polizeimeldungen</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li><li><a href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html" target="_top">RSS-Feeds</a></li></ul></section><section class="span2"><h6>Berlin-Magazin</h6><ul><li><a href="/magazin/best-of-berlin/" target="_top">Best of Berlin</a></li><li><a href="/magazin/reportage/" target="_top">Reportage</a></li><li><a href="/magazin/interview/" target="_top">Interview</a></li><li><a href="/magazin/fragen-an-berlin/" target="_top">Frage an Berlin</a></li><li><a href="/magazin/kolumne/" target="_top">Kommentar</a></li><li><a href="/magazin/abgefeiert/" target="_top">Abgefeiert</a></li></ul></section><section class="span2"><h6>Veranstaltungen &amp; Kino</h6><ul><li><a href="/veranstaltungen-in-berlin/" target="_top">Veranstaltungen in Berlin</a></li><li><a href="/eintrittskarten/" target="_top">Eintrittskarten</a></li><li><a href="/eintrittskarten/events.php?kategorie=Ausstellungen" target="_top">Ausstellungen</a></li><li><a href="/kino" target="_top">Kinoübersicht</a></li><li><a href="/kino/film" target="_top">Filme A bis Z</a></li><li><a href="/kino/kino" target="_top">Kino A bis Z</a></li><li><a href="/kino/film/originalversion" target="_top">OV/OmU A bis Z</a></li><li><a href="/kino/start" target="_top">Neustarts der Woche</a></li></ul></section><section class="span2"><h6>Berliner Bezirke C-P</h6><ul><li><a href="/charlottenburg" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg" target="_top">Kreuzberg</a></li><li><a href="/koepenick" target="_top">Köpenick</a></li><li><a href="/lichtenberg" target="_top">Lichtenberg</a></li><li><a href="/marzahn" target="_top">Marzahn</a></li><li><a href="/mitte" target="_top">Mitte</a></li><li><a href="/neukoelln" target="_top">Neukölln</a></li><li><a href="/pankow" target="_top">Pankow</a></li><li><a href="/prenzlauer-berg" target="_top">Prenzlauer Berg</a></li></ul></section><section class="span2"><h6>Berliner Bezirke R-Z</h6><ul><li><a href="/reinickendorf" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg" target="_top">Schöneberg</a></li><li><a href="/spandau" target="_top">Spandau</a></li><li><a href="/steglitz" target="_top">Steglitz</a></li><li><a href="/tempelhof" target="_top">Tempelhof</a></li><li><a href="/tiergarten" target="_top">Tiergarten</a></li><li><a href="/treptow" target="_top">Treptow</a></li><li><a href="/wedding" target="_top">Wedding</a></li><li><a href="/weissensee" target="_top">Weißensee</a></li><li><a href="/wilmersdorf" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf" target="_top">Zehlendorf</a></li></ul></section><section class="span2"><h6>Service</h6><ul><li><a href="/anzeigenmarkt/" target="_top">Anzeigen</a></li><li><a href="/adressen/" target="_top">Adressen</a></li><li><a href="/themen/telefonbuch/" target="_top">Telefonbuch</a></li><li><a href="/themen/" target="_top">Lifestyle</a></li></ul></section><section class="span2"><h6>Über uns</h6><ul><li><a href="/wir-ueber-uns/2792933-2690605-impressum.html" target="_top">Impressum</a></li><li><a href="/wir-ueber-uns/2792262-2690605-mediadaten.html" target="_top">Mediadaten</a></li><li><a href="http://www.berlinonline.de/wir-ueber-uns/datenschutz/" target="_blank">Datenschutz</a></li><li><a href="https://www.berlinonline.net/unternehmen/team/" target="_blank">Team</a></li><li><a href="https://www.berlinonline.net/kontakt/" target="_blank">Kontakt</a></li><li><a href="/wir-ueber-uns/2792940-2690605-agb.html" target="_top">AGB</a></li><li><a href="/wir-ueber-uns/2794921-2690605-faq-haeufig-gestellte-fragen.html" target="_top">FAQ</a></li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a></li></ul></section></nav></footer>
 <div id="cp">
<script type="text/javascript">/*<![CDATA[*/
if (typeof DartIvwKategorie !== "string") window.DartIvwKategorie = "boUndefined";
var CP = location.protocol+"//boss.berlinonline.de/cp.php?a=berlinol&amp;r="+escape(document.referrer)+"&amp;cat="+DartIvwKategorie+"&amp;d="+(Math.random()*100000);
document.write("<img src=\""+CP+"\" width=\"1\" height=\"1\" alt=\"szmtag\" id=\"cp_pixel\" style=\"position:absolute;width:1px;height:1px;\"/>");
/*]]>*/</script>
    <div id="ivw">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
var iam_data = {"mg":"yes","cp":DartIvwKategorie,"oc":DartIvwKategorie,"st":"berlinol","sv":(location.pathname=="/"?"ke":"in"),"co":location.hostname}
iom.c(iam_data,1);
</script>
<!-- /SZM -->
    </div>
</div>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.berlinonline.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.berlinonline.de/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->


<div class="skyscraper_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Skyscraper');</script></div>
<script src="https://ssp-rce.veeseo.com/widgets/berlinonline.de/widget.js" type="application/javascript"></script>
</div><!-- /page-container -->
</body>
</html>
