<!DOCTYPE html>
<html lang="de_DE" class="">
  <head>
    <meta charset="utf-8">
    <title>Wann und wie? Wissenswertes rund um die Masern-Impfung - BerlinOnline.de</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="fb:app_id" content="856689534427521"/>
<link href='//fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
<meta name="DC.Title" content="Wann und wie? Wissenswertes rund um die Masern-Impfung"/>
<meta name="description" content="Eine Masern-Impfung bietet Schutz vor einer Infektion. So viel ist den meisten Deutschen bekannt. Informationen zu Nebenwirkungen und Wirkstoff sind aber ebenfalls wichtig."/>
<meta name="DC.Date" content="2018-01-11T04:25:29+01:00"/>
<meta name="cm.info" content="articles-5149412-61435"/>
<meta http-equiv="last-modified" content="Thu, 11 Jan 2018 04:25:29 +0100"/>
<link href="https://www.berlinonline.de/themen/gesundheit-und-beauty/nachrichten/5149412-224-wann-und-wiewissenswertes-rund-um-die-ma.html" rel="canonical" type="text/html"/>
<link href="/css/berlin_online/styles/bo-global.css?1509090479" rel="stylesheet" type="text/css"/>
<script crossorigin="anonymous" src="/js/berlin_online/bo-combined.min.js?1509090482" type="text/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
var _paq = _paq || [];
</script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/static/js/respond.min.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="/.adserv/_bin/dart.fcgi?u=https%3A%2F%2Fwww.berlinonline.de%2Fthemen%2Fgesundheit-und-beauty%2Fnachrichten%2F5149412-224-wann-und-wiewissenswertes-rund-um-die-ma.html"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(["_setCustomVar",2,"unset","none",2]);
_gaq.push(['_setAccount', 'UA-23413306-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

  </head>

  <body>
<div class="page-container" id="js-page-container">

<div class="layer_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Layer');</script></div>
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Top');</script>
<div class="banner_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Oben');</script></div>
<header><div class="logo"><a target="_top" href="/">BerlinOnline.de</a></div><div class="top-navigation-wrapper"><div class="nav-outer"><button class="btn btn-navbar">
        Alle Rubriken <i class="fa fa-bars"></i></button><ul class="top-navigation"><li class="active"><a>Aktuell</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/aktuell/" target="_top">News-Ticker Berlin &amp; Brandenburg</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li></ul></li><li class="span4"><ul><li><a href="/brandenburg" target="_top">Brandenburg</a></li><li><a href="/charlottenburg/nachrichten/" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain/nachrichten/" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf/nachrichten/" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen/nachrichten/" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg/nachrichten/" target="_top">Kreuzberg</a></li><li><a href="/koepenick/nachrichten/" target="_top">Köpenick</a></li><li><a href="/lichtenberg/nachrichten/" target="_top">Lichtenberg</a></li><li><a href="/marzahn/nachrichten/" target="_top">Marzahn</a></li><li><a href="/mitte/nachrichten/" target="_top">Mitte</a></li><li><a href="/neukoelln/nachrichten/" target="_top">Neukölln</a></li><li><a href="/pankow/nachrichten/" target="_top">Pankow</a></li></ul></li><li class="span4"><ul><li><a href="/prenzlauer-berg/nachrichten/" target="_top">Prenzlauer Berg</a></li><li><a href="/reinickendorf/nachrichten/" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg/nachrichten/" target="_top">Schöneberg</a></li><li><a href="/spandau/nachrichten/" target="_top">Spandau</a></li><li><a href="/steglitz/nachrichten/" target="_top">Steglitz</a></li><li><a href="/tempelhof/nachrichten/" target="_top">Tempelhof</a></li><li><a href="/tiergarten/nachrichten/" target="_top">Tiergarten</a></li><li><a href="/treptow/nachrichten/" target="_top">Treptow</a></li><li><a href="/wedding/nachrichten/" target="_top">Wedding</a></li><li><a href="/weissensee/nachrichten/" target="_top">Weißensee</a></li><li><a href="/wilmersdorf/nachrichten/" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf/nachrichten/" target="_top">Zehlendorf</a></li></ul></li></ul></li><li class=""><a>Berlin-Magazin</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/magazin/" target="_top">Berlin-Magazin Start</a></li></ul></li></ul></li><li class=""><a>Lifestyle</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/themen/" target="_top">Lifestyle Start</a></li><li><a href="/themen/auto-und-motor/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/familie/" target="_top">Familien-Ratgeber</a></li><li><a href="/themen/finanzen-und-recht/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/haustiere/" target="_top">Haustiere</a></li><li><a href="/themen/reise/" target="_top">Reise</a></li><li><a href="/themen/shopping/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/" target="_top">Sport &amp; Freizeit</a></li></ul></li></ul></li><li class=""><a>Adressen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/adressen/" target="_top">Adressen Start</a></li><li><a href="/themen/auto-und-motor/adressen/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/clubs-und-party/adressen/" target="_top">Clubs</a></li><li><a href="/themen/finanzen-und-recht/adressen/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/adressen/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/adressen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/adressen/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/kultur-und-tickets/adressen/" target="_top">Kultur &amp; Tickets</a></li><li><a href="/themen/reise/adressen/" target="_top">Reisen &amp; Ausflüge</a></li><li><a href="/themen/shopping/adressen/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/adressen/" target="_top">Sport &amp; Freizeit</a></li><li><a href="/themen/tourismus/adressen/" target="_top">Tourismus</a></li></ul></li></ul></li></ul></div></div><div class="meta-navigation"><ul class="horizontal"><li><a href="/wetter/"><span class="fa fa-cloud"></span><span>Wetter</span></a></li><li><a href="https://www.berlin.de/stadtplan/"><span class="fa fa-map-marker"></span><span>Stadtplan</span></a></li></ul></div><div class="horizontal-navigation"><div class="nav-bar-wrapper"><div class="nav-bar"><ul class="nav"><li class=""><a href="/aktuell/">Aktuell</a></li><li class=""><a href="/magazin/">Magazin</a></li><li class=""><a href="/veranstaltungen-in-berlin/">Veranstaltungen</a></li><li class=""><a href="/adressen/">Adressen</a></li><li class="dropdown"><a data-toggle="dropdown" class="dropdown-toggle" role="button" href="#">mehr <b class="caret"></b></a><ul class="dropdown-menu"></ul></li></ul></div></div></div></header><ul class="breadcrumb" vocab="http://schema.org/" typeof="BreadcrumbList"><li><a href="/"><i class="fa fa-home"></i><span>Start</span></a></li><li property="itemListElement" typeof="ListItem"><a href="/themen/" class="" property="item" typeof="WebPage"><span property="name">Lifestyle</span></a></li><li property="itemListElement" typeof="ListItem"><a href="/themen/gesundheit-und-beauty/" class="" property="item" typeof="WebPage"><span property="name">Gesundheit und Beauty</span></a></li><li property="itemListElement" typeof="ListItem"><a href="/themen/gesundheit-und-beauty/nachrichten/" class="" property="item" typeof="WebPage"><span property="name">Nachrichten</span></a></li></ul>
<div class="container">
</div>

<div class="container bo-main">
    <div class="row">
        <div class="span2 vnav"><nav><h4><a href="/themen/gesundheit-und-beauty/" target="_top">Gesundheit &amp; Beauty</a></h4><ul><li class=""><a href="/themen/gesundheit-und-beauty/adressen/">Adressen</a></li><li class=""><a href="/themen/gesundheit-und-beauty/gesundheit/allergien/">Allergien</a></li><li class=""><a href="/themen/gesundheit-und-beauty/gesundheit/augen/">Augen</a></li><li class=""><a href="/themen/gesundheit-und-beauty/beauty/">Beauty &amp; Kosmetik</a></li><li class=""><a href="/themen/gesundheit-und-beauty/ernaehrung/diaet/">Diät</a></li><li class=""><a href="/themen/gesundheit-und-beauty/gesundheit/erkaeltung-und-grippe/">Erkältung &amp; Grippe</a></li><li class=""><a href="/themen/gesundheit-und-beauty/ernaehrung/">Ernährung</a></li><li class="active"><a href="/themen/gesundheit-und-beauty/nachrichten/">Gesundheit Nachrichten</a></li><li class=""><a href="/themen/gesundheit-und-beauty/gesundheit/ratgeber/">Gesundheitslexikon</a></li><li class=""><a href="/themen/gesundheit-und-beauty/gesundheit/naturheilkunde/">Naturheilkunde</a></li><li class=""><a href="/themen/gesundheit-und-beauty/gesundheit/psychologie/">Psychologie</a></li><li class=""><a href="/themen/gesundheit-und-beauty/gesundheit/reisekrankheiten/">Reisekrankheiten</a></li><li class=""><a href="/themen/gesundheit-und-beauty/rezepte/">Rezepte</a></li><li class=""><a href="/themen/gesundheit-und-beauty/gesundheit/rueckenschmerzen/">Rückenschmerzen</a></li><li class=""><a href="/themen/gesundheit-und-beauty/gesundheit/schwangerschaft-geburt/">Schwangerschaft</a></li><li class=""><a href="/themen/gesundheit-und-beauty/gesundheit/ratgeber/995706-212-todesfallwasindenerstendreitagengeregelt.html">Todesfall</a></li><li class=""><a href="/themen/gesundheit-und-beauty/wellness/">Wellness</a></li><li class=""><a href="/themen/gesundheit-und-beauty/gesundheit/zaehne/">Zähne</a></li><li class=""><a href="/themen/gesundheit-und-beauty/gesundheit/zecken/">Zecken &amp; Borreliose</a></li></ul></nav><div class="bo-container social-share jsb_ jsb_social_buttons" data-jsb="{&quot;semi_fixed&quot;:true,&quot;twitter_name&quot;:&quot;BO_News&quot;,&quot;href&quot;:&quot;https:\/\/www.berlinonline.de\/themen\/gesundheit-und-beauty\/nachrichten\/5149412-224-wann-und-wiewissenswertes-rund-um-die-ma.html&quot;}"><h4 class="container-title">Teilen</h4><div class="shariff"></div></div>
&nbsp;</div>
        <div class="span6 mainbar">
            <!--article-->
            <!-- Article -->
<div class="bo-detail">
<div class="detail-main">

                    <div class="detail-image">
            <div class="image"><a target="popup" href="/themen/gesundheit-und-beauty/nachrichten/5149412-224.foto.html?page=1" onclick="return doPopup(this)"><img src="/binaries/asset/image_assets/5149410/ratio_16_9/1515641131/460x345/" alt="Masernimpfung"/></a></div>
            <div class="credit">
                            <span class="caption">Ungefähr zehn Tage nach der Masern-Impfung können Impfmasern auftreten. Manchmal kommt Fieber hinzu. Foto: Lukas Schulze/dpa</span>
                                        <span class="copyright">dpa</span>
                        </div>
                    </div>
    
    <h1 class="detail-title">Wann und wie? Wissenswertes rund um die Masern-Impfung</h1>

    
    
    
        <p class="cm-intro">Eine Masern-Impfung bietet Schutz vor einer Infektion. So viel ist den meisten Deutschen bekannt. Informationen zu Nebenwirkungen und Wirkstoff sind aber ebenfalls wichtig. Die Ständige Impfkommission am Robert Koch-Institut gibt Auskunft.</p>
    
<div class="paragraph">
<p>
Berlin (dpa/tmn) - Ein kleiner Pieks mit großer Wirkung: Eine Impfung schützt Kinder wie Erwachsene mit großer Sicherheit vor Masern. Doch wie oft sollte man sich impfen lassen? Und was sind mögliche Nebenwirkungen? Alle wichtigen Informationen dazu im Überblick:</p>
</div>
<div class="paragraph">
<p>
- Richtiger Zeitpunkt: Die Ständige Impfkommission (STIKO) am Robert Koch-Institut (RKI) in Berlin empfiehlt bei Kindern zwei Impfungen vor dem zweiten Geburtstag, und zwar die erste zwischen dem 11. und 14. Lebensmonat und die zweite zwischen dem 15. und 23. Lebensmonat. Eine frühere Impfung ist möglich und zum Beispiel sinnvoll, wenn das Kind deutlich vor dem ersten Geburtstag in die Kita kommt. Vor dem 9. Lebensmonat sollten Kinder aber in aller Regel nicht geimpft werden.</p>
</div>
<div class="paragraph">
<p>
- Wirkstoff: In Deutschland üblich ist die Impfung mit dem sogenannten MMR-Kombinationsstoff, der außer vor Masern auch vor Mumps und Röteln schützt. Bei der zweiten Impfung ist dann mit dem MMRV-Impfstoff auch eine gleichzeitige Impfung gegen Varizellen möglich, die für das gleiche Alter empfohlen wird. Grundsätzlich rät die STIKO, verschiedene Impfungen zu kombinieren und ihre Gesamtzahl somit zu reduzieren - und dadurch auch das Risiko von Nebenwirkungen.</p>
</div>
<div class="paragraph">
<p>
- Erwachsenen-Impfung: Wer nach dem Jahr 1970 geboren wurde und erst einmal oder noch gar nicht gegen Masern geimpft ist, sollte sich sicherheitshalber impfen lassen - ebenfalls mit dem MMR-Impfstoff. Das gilt auch für Erwachsene, die ihren Impfstatus nicht genau kennen. Bis einschließlich 1970 Geborene waren in den meisten Fällen dagegen bereits an Masern erkrankt und sind dann geschützt. Wer dies nicht mehr so genau weiß und beruflich oder privat Kontakt zu Erkrankten hat, sollte die Impfung sicherheitshalber nachholen.</p>
</div>
<div class="paragraph">
<p>
- Schwangere und Stillende: Grundsätzlich empfiehlt die STIKO, nach der Impfung einen Monat Abstand zu einer Schwangerschaft zu halten. Eine versehentliche Impfung während einer noch unentdeckten oder kurz vor einer Schwangerschaft führt allerdings nicht zu einem höheren Risiko von angeborenen Fehlbildungen. In der Stillzeit ist eine MMR-Impfung nach Angaben der Kommission unbedenklich.</p>
</div>
<div class="paragraph">
<p>
- Nebenwirkungen: Etwa zehn Tage nach der Impfung können sogenannte Impfmasern auftreten, eventuell auch in Kombination mit Fieber. Ansteckend sind sie nicht.</p>
</div>


    
    <div class="lastchanged">
        Letzte Änderung: Donnerstag, 11. Januar 2018 04:25 Uhr    </div>

    <div class="cm-source">
        Quelle: dpa    </div>

    <script type="text/javascript">typeof fradSection === "function" && fradSection('Content3');</script>

    <div class="fb-comments" data-width="460" data-numposts="5" data-colorscheme="light"></div>


    
    

<div class="veeseo_RA2AW"></div>

</div>
</div>
<!-- /Article -->
            <!--/article-->
            <div class="cm-source">
                <div class="quelle">(Bilder: Zentralverband des Deutschen Friseurhandwerks; dpa)</div>            </div>
        </div>
        <div class="span4 sidebar">
            <!-- Sidebar start -->
            <div class="fradSection Content"><script>typeof fradSection === "function" && fradSection("Content");</script></div><!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title">Service Gesundheit</h4>
    <div class="inner">
        <p></p>
<ul class="bo-list-links">
    <li><a target="_blank" href="http://service.berlin.de/gesundheit-pflege/">Verwaltungsservice - Gesundheit</a></li>
    <li><a target="_blank" href="http://service.berlin.de/gesundheit-beratunghilfe/">Verwaltungsservice: Beratungsstellen Gesundheit</a></li>
    <li><a target="_blank" href="https://www.berlin.de/sen/gesundheit/themen/notdienste/">Medizinische Notdienste</a></li>
</ul>    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- OvAutoTeaser-GalleryMarginal -->
<div class="bo-container bo-gallery galleryList">
    <h4 class="container-title"><a title="Zur Fotostrecke" href="/themen/gesundheit-und-beauty/fotostrecken/">Aktuelle Fotostrecken</a></h4>

    <div class="figures">
        <div class="third">
        <div class="figure num0"><a title="Zur Fotostrecke: Sauna: 10 Tipps für Anfänger" href="/themen/gesundheit-und-beauty/wellness/2280035-29803.gallery.html?page=1"><img src="/binaries/asset/image_assets/1299482/ratio_1_1/1322824892/190x190/" alt="Sauna: 10 Tipps für Anfänger"/></a></div>            <p class="caption"><a title="Zur Fotostrecke: Sauna: 10 Tipps für Anfänger" href="/themen/gesundheit-und-beauty/wellness/2280035-29803.gallery.html?page=1">Sauna: 10 Tipps für Anfänger</a>            </p>
        </div>
        <div class="third">
        <div class="figure num0"><a title="Zur Fotostrecke: 10 Tipps bei Heuschnupfen" href="/themen/gesundheit-und-beauty/gesundheit/allergien/25026-2256955.gallery.html?page=1"><img src="/binaries/asset/image_assets/25043/ratio_1_1/1377610419/190x190/" alt="1. Tipp: Nehmen Sie die Allergie nicht auf die leichte Schulter!"/></a></div>            <p class="caption"><a title="Zur Fotostrecke: 10 Tipps bei Heuschnupfen" href="/themen/gesundheit-und-beauty/gesundheit/allergien/25026-2256955.gallery.html?page=1">10 Tipps bei Heuschnupfen</a>            </p>
        </div>
        <div class="third">
        <div class="figure num0"><a title="Zur Fotostrecke: Fit für den Frühling?" href="/themen/gesundheit-und-beauty/wellness/2366377-29803.gallery.html?page=1"><img src="/binaries/asset/image_assets/1788955/ratio_1_1/1362044344/190x190/" alt="Tipp 1: Bewegung an der frischen Luft"/></a></div>            <p class="caption"><a title="Zur Fotostrecke: Fit für den Frühling?" href="/themen/gesundheit-und-beauty/wellness/2366377-29803.gallery.html?page=1">Fit für den Frühling?</a>            </p>
        </div>
</div><div class="figures">        <div class="third">
        <div class="figure num0"><a title="Zur Fotostrecke: Grippe: So schützen Sie sich" href="/themen/gesundheit-und-beauty/gesundheit/erkaeltung-und-grippe/1275215-965265.gallery.html?page=1"><img src="/binaries/asset/image_assets/903956/ratio_1_1/1326276426/190x190/" alt="Schützen Sie sich vor Viren!"/></a></div>            <p class="caption"><a title="Zur Fotostrecke: Grippe: So schützen Sie sich" href="/themen/gesundheit-und-beauty/gesundheit/erkaeltung-und-grippe/1275215-965265.gallery.html?page=1">Grippe: So schützen Sie sich</a>            </p>
        </div>
        <div class="third">
        <div class="figure num0"><a title="Zur Fotostrecke: Wellness für Körper &amp; Seele" href="/themen/gesundheit-und-beauty/gesundheit/naturheilkunde/2243170-2217365.gallery.html?page=1"><img src="/binaries/asset/image_assets/1386751/ratio_1_1/1325690212/190x190/" alt="Wellness"/></a></div>            <p class="caption"><a title="Zur Fotostrecke: Wellness für Körper &amp; Seele" href="/themen/gesundheit-und-beauty/gesundheit/naturheilkunde/2243170-2217365.gallery.html?page=1">Wellness für Körper &amp; Seele</a>            </p>
        </div>
        <div class="third">
        <div class="figure num0"><a title="Zur Fotostrecke: Schönes Haar ohne Chemie" href="/themen/gesundheit-und-beauty/beauty/1110896-232.gallery.html?page=1"><img src="/binaries/asset/image_assets/1116863/ratio_1_1/1268233906/190x190/" alt="Haare pflegen ohne Chemie"/></a></div>            <p class="caption"><a title="Zur Fotostrecke: Schönes Haar ohne Chemie" href="/themen/gesundheit-und-beauty/beauty/1110896-232.gallery.html?page=1">Schönes Haar ohne Chemie</a>            </p>
        </div>
    </div>
</div>
<!-- /AutoTeaser-GalleryMarginal -->
<!-- OvAutoTeaser-News-news -->
<h3 class="container-title"><a target="_top" href="/themen/gesundheit-und-beauty/nachrichten/">Gesundheit-Nachrichten</a></h3>

<div class="bo-container">
<ul class="bo-list-links">
    <li><a target="_top" href="/themen/gesundheit-und-beauty/nachrichten/5149116-224-krankenstand-in-brandenburg-weiter-gesti.html">Krankenstand in Brandenburg weiter gestiegen</a></li>
    <li><a target="_top" href="/themen/gesundheit-und-beauty/nachrichten/5149108-224-krankenstand-in-berlin-leicht-gestiegen.html">Krankenstand in Berlin leicht gestiegen</a></li>
    <li><a target="_top" href="/themen/gesundheit-und-beauty/nachrichten/5148751-224-cannabis-auf-rezept-fuer-13000-versicher.html">Cannabis auf Rezept für 13 000 Versicherte</a></li>
    <li><a target="_top" href="/themen/gesundheit-und-beauty/nachrichten/5148175-224-wie-empfindlich-zu-empfindlich-ist.html">Wie empfindlich zu empfindlich ist</a></li>
    <li><a target="_top" href="/themen/gesundheit-und-beauty/nachrichten/5148155-224-digitalisierung-soll-medizin-voranbringe.html">Digitalisierung soll Medizin voranbringen</a></li>
</ul></div>

<!-- /OvAutoTeaser-News -->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/themen/gesundheit-und-beauty/beauty/">Beauty</a></h4>
    <div class="image"><a title="Beauty" target="_top" href="/themen/gesundheit-und-beauty/beauty/"><img src="/binaries/asset/image_assets/1676971/ratio_4_3/1326893625/140x105/" alt="Make-Up Trend 2011"/></a>    </div>
    <div class="inner">
        <p>Aktuelles und Tipps zu Kosmetik, Körperpflege, Make-up, Frisuren, Styling und&#160;<a class="readmore" target="_top" title="Beauty" href="/themen/gesundheit-und-beauty/beauty/">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- OvAutoTeaser-News-news -->
<h3 class="container-title">Neue Rezepte</h3>

<div class="bo-container">
<ul class="bo-list-links">
    <li><a target="_top" href="/themen/gesundheit-und-beauty/rezepte/2265697-229-fondue-tipps-fuer-kaese-fleisch-fisch-un.html">Fondue: Tipps für Käse, Fleisch, Fisch und Gemüse</a></li>
    <li><a target="_top" href="/themen/gesundheit-und-beauty/rezepte/4679447-229-winterbowle-koestliche-rezepte-fuer-kalt.html">Winterbowle: Köstliche Rezepte für kalte Tage</a></li>
    <li><a target="_top" href="/themen/gesundheit-und-beauty/rezepte/1041432-229-fleischfondue-sieben-tipps-fuer-anfaenge.html">Fleischfondue: Sieben Tipps für Anfänger</a></li>
    <li><a target="_top" href="/themen/gesundheit-und-beauty/rezepte/19378-229-fingerfoodalskreativesnebenbeiessen.html">Fingerfood als kreatives Nebenbei-Essen</a></li>
    <li><a target="_top" href="/themen/gesundheit-und-beauty/rezepte/1056978-229-silvesterbraeuche-in-fremden-laendern-so.html">Silvesterbräuche in fremden Ländern: So feiern die anderen</a></li>
</ul></div>

<!-- /OvAutoTeaser-News -->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/themen/sport-und-freizeit/">Sport &amp; Fitness</a></h4>
    <div class="image"><a title="Sport &amp; Freizeit" target="_top" href="/themen/sport-und-freizeit/"><img src="/binaries/asset/image_assets/822363/ratio_4_3/1422550977/140x105/" alt="Stoßen, Schlagen, Schwitzen"/></a>    </div>
    <div class="inner">
        <p>Sportevents, Vereine, Adressen, Freizeitsport, Fitnessratgeber und&#160;<a class="readmore" target="_top" title="Sport &amp; Freizeit" href="/themen/sport-und-freizeit/">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/themen/gesundheit-und-beauty/ernaehrung/">Ernährung</a></h4>
    <div class="image"><a title="Ernährung" target="_top" href="/themen/gesundheit-und-beauty/ernaehrung/"><img src="/binaries/asset/image_assets/2143463/ratio_4_3/1319794245/140x105/" alt="Paprika - ein bunter Genuss"/></a>    </div>
    <div class="inner">
        <p>Tipps und News zu gesunder Ernährung, Lebensmitteln,   Kochen und Rezepten.&#160;<a class="readmore" target="_top" title="Ernährung" href="/themen/gesundheit-und-beauty/ernaehrung/">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/themen/gesundheit-und-beauty/wellness/">Wellness</a></h4>
    <div class="image"><a title="Wellness" target="_top" href="/themen/gesundheit-und-beauty/wellness/"><img src="/binaries/asset/image_assets/2155697/ratio_4_3/1325499433/140x105/" alt="Wellness"/></a>    </div>
    <div class="inner">
        <p>Ratgeber zu Wellness, Körpertherapien und sanfter Medizin.&#160;<a class="readmore" target="_top" title="Wellness" href="/themen/gesundheit-und-beauty/wellness/">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/themen/gesundheit-und-beauty/gesundheit/reisekrankheiten/">Reisekrankheiten</a></h4>
    <div class="image"><a title="Reisekrankheiten" target="_top" href="/themen/gesundheit-und-beauty/gesundheit/reisekrankheiten/"><img src="/binaries/asset/image_assets/1847728/ratio_4_3/1309366517/140x105/" alt="Tipps für die Reiseapotheke"/></a>    </div>
    <div class="inner">
        <p>Impfungen, Reiseapotheke, Tropenkrankheiten: Alles, was man für einen gesunden Urlaub wissen muss.&#160;<a class="readmore" target="_top" title="Reisekrankheiten" href="/themen/gesundheit-und-beauty/gesundheit/reisekrankheiten/">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<div data-spoli='{"clickurl":"https:\/\/www.berlinonline.de\/poink\/poink_include\/click.php","mediadata":"https:\/\/www.berlin.de\/wir-ueber-uns\/mediadaten\/sponsored-links\/","translation":{"Empfehlungen":"Empfehlungen","Jetzt Sponsored Link buchen":"Jetzt Sponsored Link buchen","Link zu: ":"Link zu: "},"links":[{"id":"2611","url":"https:\/\/www.berlin.de\/wirtschaft\/messen\/2957229-1612022-die-welt-bittet-zu-tisch.html","title":"Internationale Gr\u00fcne Woche - vom 19. bis 28. Januar 2018","description":"Von Street Food \u00fcber Erlebnis-Bauernhof zur Hippologica: Die Gr\u00fcne Woche Berlin nimmt Sie mit auf eine Reise rund um die Themen Ern\u00e4hrung, Landwirtschaft und Gartenbau. 19.-28. Januar 2018\n","image":"\/poink\/poink_include\/_img3\/2611\/pic.jpg"},{"id":"2626","url":"http:\/\/www.berlin.de\/special\/computer-und-handy\/internet\/dsl-vergleich\/?utm_source=bde-spoli\u0026utm_medium=bde-spoli\u0026utm_term=dsl-tarifvergleich\u0026utm_campaign=dsl-bde-spoli","title":"DSL-Internet-Tarife vergleichen und sparen!","description":"Vergleichen Sie DSL-Tarife auf Berlin.de und wechseln Sie direkt online!","image":"\/poink\/poink_include\/_img3\/2626\/pic.jpg"},{"id":"1552","url":"https:\/\/www.berlin.de\/special\/finanzen-und-recht\/rechner\/2636313-2645897-gaspreisvergleich.html?utm_source=bde-spoli\u0026utm_medium=bde-spoli\u0026utm_term=gaspreisvergleich\u0026utm_campaign=gaspreisvergleich-spoli","title":"Gas-Tarife vergleichen","description":"Vergleichen Sie jetzt die Gas-Preise und schlie\u00dfen Sie den f\u00fcr Sie g\u00fcnstigsten Tarif ab. Der Winter kommt!","image":"\/poink\/poink_include\/_img3\/1552\/pic.jpg"},{"id":"2676","url":"http:\/\/praxis-am-zionskirchplatz.de\/ht_docs\/de_kreuzer.html","title":"naturheilpraxis kreuzer-kunisch","description":"Heilpraktikerin in der Praxis am Zionskirchplatz - moderne und traditionelle Heilmethoden - TCM - akute und chronische Erkrankungen - burnout","image":"\/poink\/poink_include\/_img3\/2676\/pic.jpg"},{"id":"2719","url":"http:\/\/rollstuhlvermietung.berlin\/","title":"...bleib sch\u00f6n mobil, mit Rpd","description":"Reisen, ohne wenn \u0026 aber - Rollstuhlvermietung, exklusiv f\u00fcr Berlin","image":"\/poink\/poink_include\/_img3\/2719\/pic.jpg"}]}'></div><div class="fradSection Service"><script>typeof fradSection === "function" && fradSection("Service");</script></div><!-- 0 webtipps for: ://www.berlinonline.de/themen/gesundheit-und-beauty/nachrichten/5149412-224-wann-und-wiewissenswertes-rund-um-die-ma.html -->            <!-- Sidebar end -->
        </div>
    </div>
</div> <!-- /container -->
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Bottom');</script>
<footer><div class="totop"><a href="#" class="btn-small btn-info">Nach oben <i class="fa fa-arrow-circle-up"></i></a></div><nav class="row"><section class="span2"><h6>Aktuell</h6><ul><li><a href="/aktuell/" target="_top">Berlin &amp; Brandenburg</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li></ul></section><section class="span2"><h6>Bezirke</h6><ul><li><a href="/charlottenburg/" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain/" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf/" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen/" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg/" target="_top">Kreuzberg</a></li><li><a href="/koepenick/" target="_top">Köpenick</a></li><li><a href="/lichtenberg/" target="_top">Lichtenberg</a></li><li><a href="/marzahn/" target="_top">Marzahn</a></li><li><a href="/mitte/" target="_top">Mitte</a></li><li><a href="/neukoelln/" target="_top">Neukölln</a></li><li><a href="/pankow/" target="_top">Pankow</a></li><li><a href="/prenzlauer-berg/" target="_top">Prenzlauer Berg</a></li></ul></section><section class="span2"><h6>Bezirke</h6><ul><li><a href="/reinickendorf/" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg/" target="_top">Schöneberg</a></li><li><a href="/spandau/" target="_top">Spandau</a></li><li><a href="/steglitz/" target="_top">Steglitz</a></li><li><a href="/tempelhof/" target="_top">Tempelhof</a></li><li><a href="/tiergarten/" target="_top">Tiergarten</a></li><li><a href="/treptow/" target="_top">Treptow</a></li><li><a href="/wedding/" target="_top">Wedding</a></li><li><a href="/weissensee/" target="_top">Weißensee</a></li><li><a href="/wilmersdorf/" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf/" target="_top">Zehlendorf</a></li></ul></section><section class="span2"><h6>Veranstaltungen</h6><ul><li><a href="/veranstaltungen-in-berlin/" target="_top">Veranstaltungen in Berlin</a></li><li><a href="/eintrittskarten/" target="_top">Eintrittskarten</a></li></ul></section><section class="span2"><h6>Service</h6><ul><li><a href="/adressen/" target="_top">Adressen</a></li><li><a href="/themen/" target="_top">Lifestyle</a></li></ul></section><section class="span2"><h6>Über uns</h6><ul><li><a href="/wir-ueber-uns/2792933-2690605-impressum.html" target="_top">Impressum</a></li><li><a href="/wir-ueber-uns/2792262-2690605-mediadaten.html" target="_top">Mediadaten</a></li><li><a href="http://www.berlinonline.de/wir-ueber-uns/datenschutz/" target="_blank">Datenschutz</a></li><li><a href="https://www.berlinonline.net/unternehmen/team/" target="_blank">Team</a></li><li><a href="https://www.berlinonline.net/kontakt/" target="_blank">Kontakt</a></li><li><a href="/wir-ueber-uns/2792940-2690605-agb.html" target="_top">AGB</a></li><li><a href="/wir-ueber-uns/2794921-2690605-faq-haeufig-gestellte-fragen.html" target="_top">FAQ</a></li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a></li></ul></section></nav></footer>
 <div id="cp">
<script type="text/javascript">/*<![CDATA[*/
if (typeof DartIvwKategorie !== "string") window.DartIvwKategorie = "boUndefined";
var CP = location.protocol+"//boss.berlinonline.de/cp.php?a=berlinol&amp;r="+escape(document.referrer)+"&amp;cat="+DartIvwKategorie+"&amp;d="+(Math.random()*100000);
document.write("<img src=\""+CP+"\" width=\"1\" height=\"1\" alt=\"szmtag\" id=\"cp_pixel\" style=\"position:absolute;width:1px;height:1px;\"/>");
/*]]>*/</script>
</div>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.berlinonline.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.berlinonline.de/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->


<div class="skyscraper_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Skyscraper');</script></div>
<script src="https://ssp-rce.veeseo.com/widgets/berlinonline.de/widget.js" type="text/javascript"></script>
</div><!-- /page-container -->
</body>
</html>
