<!DOCTYPE html>
<html lang="de_DE" class="">
  <head>
    <meta charset="utf-8">
    <title>Rund 1000 Oldtimer mehr in Berlin zugelassen - BerlinOnline.de</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="fb:app_id" content="856689534427521"/>
<link href='//fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
<meta name="DC.Title" content="Rund 1000 Oldtimer mehr in Berlin zugelassen"/>
<meta name="description" content="Oldtimer erfreuen sich unter den Berliner Autofahrern wachsender Beliebtheit. Im Jahr 2017 kamen mehr als 1000 zugelassene Edelautos aus vergangenen Zeiten hinzu."/>
<meta name="DC.Date" content="2018-04-06T05:20:51+02:00"/>
<meta name="cm.info" content="articles-5303880-61435"/>
<meta http-equiv="last-modified" content="Fri, 06 Apr 2018 05:20:51 +0200"/>
<link href="https://www.berlinonline.de/aktuell/5303880-4015970-rund-1000-oldtimer-mehr-in-berlin-zugela.html" rel="canonical" type="text/html"/>
<link href="/css/berlin_de/wetteronline/styles/wetteronline.css?1509090484" rel="stylesheet" type="text/css"/>
<link href="/css/berlin_online/styles/bo-global.css?1519889406" rel="stylesheet" type="text/css"/>
<script crossorigin="anonymous" src="/js/berlin_online/bo-combined.min.js?1509090482" type="text/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
var _paq = _paq || [];
</script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/static/js/respond.min.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="/.adserv/_bin/dart.fcgi?u=https%3A%2F%2Fwww.berlinonline.de%2Faktuell%2F5303880-4015970-rund-1000-oldtimer-mehr-in-berlin-zugela.html"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(["_setCustomVar",2,"unset","none",2]);
_gaq.push(['_setAccount', 'UA-23413306-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

  </head>

  <body>
<div class="page-container" id="js-page-container">

<div class="layer_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Layer');</script></div>
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Top');</script>
<div class="banner_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Oben');</script></div>
<header><div class="logo"><a target="_top" href="/">BerlinOnline.de</a></div><div class="top-navigation-wrapper"><div class="nav-outer"><button class="btn btn-navbar">
        Alle Rubriken <i class="fa fa-bars"></i></button><ul class="top-navigation"><li class="active"><a>Aktuell</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/aktuell/" target="_top">News-Ticker Berlin &amp; Brandenburg</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li></ul></li><li class="span4"><ul><li><a href="/brandenburg" target="_top">Brandenburg</a></li><li><a href="/charlottenburg/nachrichten/" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain/nachrichten/" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf/nachrichten/" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen/nachrichten/" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg/nachrichten/" target="_top">Kreuzberg</a></li><li><a href="/koepenick/nachrichten/" target="_top">Köpenick</a></li><li><a href="/lichtenberg/nachrichten/" target="_top">Lichtenberg</a></li><li><a href="/marzahn/nachrichten/" target="_top">Marzahn</a></li><li><a href="/mitte/nachrichten/" target="_top">Mitte</a></li><li><a href="/neukoelln/nachrichten/" target="_top">Neukölln</a></li><li><a href="/pankow/nachrichten/" target="_top">Pankow</a></li></ul></li><li class="span4"><ul><li><a href="/prenzlauer-berg/nachrichten/" target="_top">Prenzlauer Berg</a></li><li><a href="/reinickendorf/nachrichten/" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg/nachrichten/" target="_top">Schöneberg</a></li><li><a href="/spandau/nachrichten/" target="_top">Spandau</a></li><li><a href="/steglitz/nachrichten/" target="_top">Steglitz</a></li><li><a href="/tempelhof/nachrichten/" target="_top">Tempelhof</a></li><li><a href="/tiergarten/nachrichten/" target="_top">Tiergarten</a></li><li><a href="/treptow/nachrichten/" target="_top">Treptow</a></li><li><a href="/wedding/nachrichten/" target="_top">Wedding</a></li><li><a href="/weissensee/nachrichten/" target="_top">Weißensee</a></li><li><a href="/wilmersdorf/nachrichten/" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf/nachrichten/" target="_top">Zehlendorf</a></li></ul></li></ul></li><li class=""><a>Berlin-Magazin</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/magazin/" target="_top">Berlin-Magazin Start</a></li></ul></li></ul></li><li class=""><a>Lifestyle</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/themen/" target="_top">Lifestyle Start</a></li><li><a href="/themen/auto-und-motor/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/familie/" target="_top">Familien-Ratgeber</a></li><li><a href="/themen/finanzen-und-recht/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/haustiere/" target="_top">Haustiere</a></li><li><a href="/themen/reise/" target="_top">Reise</a></li><li><a href="/themen/shopping/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/" target="_top">Sport &amp; Freizeit</a></li></ul></li></ul></li><li class=""><a>Adressen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/adressen/" target="_top">Adressen Start</a></li><li><a href="/themen/auto-und-motor/adressen/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/clubs-und-party/adressen/" target="_top">Clubs</a></li><li><a href="/themen/finanzen-und-recht/adressen/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/adressen/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/adressen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/adressen/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/kultur-und-tickets/adressen/" target="_top">Kultur &amp; Tickets</a></li><li><a href="/themen/reise/adressen/" target="_top">Reisen &amp; Ausflüge</a></li><li><a href="/themen/shopping/adressen/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/adressen/" target="_top">Sport &amp; Freizeit</a></li><li><a href="/themen/tourismus/adressen/" target="_top">Tourismus</a></li></ul></li></ul></li></ul></div></div><div class="meta-navigation"><ul class="horizontal"><li><a href="/wetter/"><span class="fa fa-cloud"></span><span>Wetter</span></a></li><li><a href="https://www.berlin.de/stadtplan/"><span class="fa fa-map-marker"></span><span>Stadtplan</span></a></li></ul></div><div class="horizontal-navigation"><div class="nav-bar-wrapper"><div class="nav-bar"><ul class="nav"><li class="active"><a href="/aktuell/">Aktuell</a></li><li class=""><a href="/magazin/">Magazin</a></li><li class=""><a href="/veranstaltungen-in-berlin/">Veranstaltungen</a></li><li class=""><a href="/adressen/">Adressen</a></li><li class="dropdown"><a data-toggle="dropdown" class="dropdown-toggle" role="button" href="#">mehr <b class="caret"></b></a><ul class="dropdown-menu"></ul></li></ul></div></div></div></header><ul class="breadcrumb" vocab="http://schema.org/" typeof="BreadcrumbList"><li><a href="/"><i class="fa fa-home"></i><span>Start</span></a></li><li property="itemListElement" typeof="ListItem"><a href="/aktuell/" class="" property="item" typeof="WebPage"><span property="name">Aktuell</span></a></li></ul>
<div class="container">
</div>

<div class="container bo-main">
    <div class="row">
        <div class="span2 vnav"><nav><h4><a href="/aktuell" target="_top">Aktuell</a></h4><ul></ul></nav><div class="bo-container social-share jsb_ jsb_social_buttons" data-jsb="{&quot;semi_fixed&quot;:true,&quot;twitter_name&quot;:&quot;BO_News&quot;,&quot;href&quot;:&quot;https:\/\/www.berlinonline.de\/aktuell\/5303880-4015970-rund-1000-oldtimer-mehr-in-berlin-zugela.html&quot;}"><h4 class="container-title">Teilen</h4><div class="shariff"></div></div>
&nbsp;</div>
        <div class="span6 mainbar">
            <!--article-->
            <!-- Article -->
<div class="bo-detail">
<div class="detail-main">

                    <div class="detail-image">
            <div class="image"><a target="popup" href="/aktuell/5303880-4015970.foto.html?page=1" onclick="return doPopup(this)"><img src="/binaries/asset/image_assets/5303878/ratio_16_9/1522984855/460x345/" alt="Oldtimer"/></a></div>
            <div class="credit">
                            <span class="caption">M. Loerke poliert vor dem Schloss Charlottenburg seinen Oldtimer. Foto: Klaus-Dietmar Gabbert/Archiv</span>
                                        <span class="copyright">dpa</span>
                        </div>
                    </div>
    
    <h1 class="detail-title">Rund 1000 Oldtimer mehr in Berlin zugelassen</h1>

    
    
    
        <p class="">Oldtimer erfreuen sich unter den Berliner Autofahrern wachsender Beliebtheit. Im Jahr 2017 kamen mehr als 1000 zugelassene Edelautos aus vergangenen Zeiten hinzu. Das geht aus der Statistik des Kraftfahrtbundesamts zum Stichtag 1. Januar 2018 hervor. Demnach waren zu Jahresanfang in der Bundeshauptstadt 14 421 Fahrzeuge mit «H»-Nummernschild zugelassen. Ein Jahr zuvor gab es lediglich 13 379 Oldtimer. Das «H» am Ende des Kfz-Kennzeichens erhalten nur Fahrzeuge, die vor mindestens 30 Jahren erstmals für den Straßenverkehr zugelassen wurden, weitgehend dem Originalzustand entsprechen und gut erhalten sind.</p>
    


    
    <div class="lastchanged">
        Letzte Änderung: Freitag, 6. April 2018 05:20 Uhr    </div>

    <div class="cm-source">
        Quelle: dpa    </div>

    <script type="text/javascript">typeof fradSection === "function" && fradSection('Content3');</script>

    <div class="fb-comments" data-width="460" data-numposts="5" data-colorscheme="light"></div>


    
    
<!-- OvAutoTeaser-News-news -->
<h3 class="container-title">Weitere Meldungen</h3>

<div class="bo-container">
<ul class="bo-list-links">
    <li><a target="_top" href="/aktuell/5303872-4015970-warnstreik-bei-stadtreinigung-und-wasser.html">Warnstreik bei Stadtreinigung und Wasserbetrieben</a></li>
    <li><a target="_top" href="/aktuell/5302990-4015970-abgeordnetenhaus-bestaetigt-amriakten-si.html">Abgeordnetenhaus bestätigt: Amri-Akten sind vollständig</a></li>
    <li><a target="_top" href="/aktuell/5302823-4015970-hoch-leo-bringt-berlin-und-brandenburg-s.html">Hoch «Leo» bringt Berlin und Brandenburg sonniges Wochenende</a></li>
    <li><a target="_top" href="/aktuell/5302815-4015970-berliner-muellabfuhr-streikt-am-freitag.html">Berliner Müllabfuhr streikt am Freitag</a></li>
    <li><a target="_top" href="/aktuell/5302811-4015970-schildkroete-im-bahnhof-vergessen-polize.html">Schildkröte im Bahnhof vergessen: Polizei findet Besitzerin</a></li>
    <li><a target="_top" href="/aktuell/5302493-4015970-kitasprachfoerderung-fuer-kleine-kinder-.html">Kita-Sprachförderung für kleine Kinder greift nicht</a></li>
    <li><a target="_top" href="/aktuell/5302360-4015970-dach-der-avustribuene-wird-am-montag-abg.html">Dach der Avus-Tribüne wird am Montag abgerissen</a></li>
    <li><a target="_top" href="/aktuell/5302350-4015970-deutscher-kunstmarkt-mit-18-prozent-umsa.html">Deutscher Kunstmarkt mit 18 Prozent Umsatzplus</a></li>
    <li><a target="_top" href="/aktuell/5302267-4015970-ubahnlinie-5-faehrt-ab-montag-wieder-dur.html">U-Bahnlinie 5 fährt ab Montag wieder durch</a></li>
    <li><a target="_top" href="/aktuell/5302206-4015970-hertha-macht-sich-keine-gedanken-zum-eur.html">Hertha macht sich keine Gedanken zum Europa-Pokal</a></li>
    <li><a target="_top" href="/aktuell/5302080-4015970-fussgaengerin-stirbt-nach-unfall-mit-las.html">Fußgängerin stirbt nach Unfall mit Lastwagen</a></li>
    <li><a target="_top" href="/aktuell/5301706-4015970-moscheegruenderin-atesneuanfang-fuer-isl.html">Moscheegründerin Ates: Neuanfang für Islam-Institut</a></li>
    <li><a target="_top" href="/aktuell/5301951-4015970-union-gegen-duisburg-torrejon-und-skrzyb.html">Union gegen Duisburg: Torrejon und Skrzybski können spielen</a></li>
    <li><a target="_top" href="/aktuell/5301875-4015970-bildwoerterbuch-fuer-fluechtlinge-zum-ga.html">Bildwörterbuch für Flüchtlinge zum Gärtnerberuf vorgestellt</a></li>
    <li><a target="_top" href="/aktuell/5301712-4015970-dardai-scherzt-ueber-gelb-fuer-trainer-m.html">Dardai scherzt über Gelb für Trainer: Muss in Kasse zahlen</a></li>
</ul></div>

<!-- /OvAutoTeaser-News -->

<div class="veeseo_RA2AW"></div>

</div>
</div>
<!-- /Article -->
            <!--/article-->
            <div class="cm-source">
                <div class="quelle">(Bilder: BerlinOnline; dpa)</div>            </div>
        </div>
        <div class="span4 sidebar">
            <!-- Sidebar start -->
            <div class="fradSection Content"><script>typeof fradSection === "function" && fradSection("Content");</script></div>        <!-- Weather Include Teaser -->
                
                                  
        <div class="wetteronline teaser bo-teaser daylist">
            <h3><a title="Link zu: Wetter Startseite" href="/wetter/"></a></h3>
            <div class="image t_left">
                <a href="/wetter/" title="Link zu: Wetter Startseite">
                    <img class="wimage" src="/css/berlin_de/wetteronline/binaries/symbole/60x42/so____.png" title="Klar " alt="" /> 
                </a>
            </div>
            <div class="inner">
                <div class="temperature">
                    <div class="temp-max">
                        <span class="text">max</span>
                        <span class="temp">11°C</span>
                    </div>
                    <div class="temp-min">
                        <span class="text">min</span>
                        <span class="temp">2°C</span>
                    </div>
                </div>
                
                <span class="status">Klar </span>
                <a class="more"  title="Link zu: Wetter Startseite" href="/wetter/">Weitere Aussichten »</a>
            </div>
        </div>
        
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html">Newsfeeds von BerlinOnline</a></h4>
    <div class="image"><a title="Newsfeeds von BerlinOnline" target="_top" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html"><img src="/binaries/asset/image_assets/4669928/ratio_4_3/1481035193/140x105/" alt="Screenshot News BO"/></a>    </div>
    <div class="inner">
        <p>Holen Sie sich aktuell und schnell die neuesten Nachrichten mit unseren kostenlosen RSS-Feeds: Nachrichten aus Berlin &amp; Brandenburg und außerdem jede Woche neu unsere Filmstarts.&#160;<a class="readmore" target="_top" title="Newsfeeds von BerlinOnline" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html">Verkehrsmeldungen für Berlin</a></h4>
    <div class="image"><a title="Verkehrsmeldungen für Berlin" target="_top" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html"><img src="/binaries/asset/image_assets/3743545/ratio_4_3/1429034599/140x105/" alt="Bus im Verkehr neben einer Baustelle in Berlin"/></a>    </div>
    <div class="inner">
        <p>Wie sieht es aus auf den Straßen Berlins?  Baustellen, Stau, Blitzer, Ausfälle bei BVG und S-Bahn&#160;<a class="readmore" target="_top" title="Verkehrsmeldungen für Berlin" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- Keine WIDS / Sponsored Links-Daten _tmpl/javascript.tmpl, URL : https://www.berlinonline.de/aktuell/5303880-4015970-rund-1000-oldtimer-mehr-in-berlin-zugela.html--><!-- 0 webtipps for: ://www.berlinonline.de/aktuell/5303880-4015970-rund-1000-oldtimer-mehr-in-berlin-zugela.html -->            <!-- Sidebar end -->
        </div>
    </div>
</div> <!-- /container -->
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Bottom');</script>
<footer><div class="totop"><a href="#" class="btn-small btn-info">Nach oben <i class="fa fa-arrow-circle-up"></i></a></div><nav class="row"><section class="span2"><h6>Aktuell</h6><ul><li><a href="/aktuell/" target="_top">Berlin &amp; Brandenburg</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li></ul></section><section class="span2"><h6>Bezirke</h6><ul><li><a href="/charlottenburg/" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain/" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf/" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen/" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg/" target="_top">Kreuzberg</a></li><li><a href="/koepenick/" target="_top">Köpenick</a></li><li><a href="/lichtenberg/" target="_top">Lichtenberg</a></li><li><a href="/marzahn/" target="_top">Marzahn</a></li><li><a href="/mitte/" target="_top">Mitte</a></li><li><a href="/neukoelln/" target="_top">Neukölln</a></li><li><a href="/pankow/" target="_top">Pankow</a></li><li><a href="/prenzlauer-berg/" target="_top">Prenzlauer Berg</a></li></ul></section><section class="span2"><h6>Bezirke</h6><ul><li><a href="/reinickendorf/" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg/" target="_top">Schöneberg</a></li><li><a href="/spandau/" target="_top">Spandau</a></li><li><a href="/steglitz/" target="_top">Steglitz</a></li><li><a href="/tempelhof/" target="_top">Tempelhof</a></li><li><a href="/tiergarten/" target="_top">Tiergarten</a></li><li><a href="/treptow/" target="_top">Treptow</a></li><li><a href="/wedding/" target="_top">Wedding</a></li><li><a href="/weissensee/" target="_top">Weißensee</a></li><li><a href="/wilmersdorf/" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf/" target="_top">Zehlendorf</a></li></ul></section><section class="span2"><h6>Veranstaltungen</h6><ul><li><a href="/veranstaltungen-in-berlin/" target="_top">Veranstaltungen in Berlin</a></li></ul></section><section class="span2"><h6>Service</h6><ul><li><a href="/themen/" target="_top">Lifestyle</a></li></ul></section><section class="span2"><h6>Über uns</h6><ul><li><a href="https://www.berlinonline.net/unternehmen/impressum/" target="_blank">Impressum</a></li><li><a href="/wir-ueber-uns/2792262-2690605-mediadaten.html" target="_top">Mediadaten</a></li><li><a href="http://www.berlinonline.de/wir-ueber-uns/datenschutz/" target="_blank">Datenschutz</a></li><li><a href="https://www.berlinonline.net/unternehmen/team/" target="_blank">Team</a></li><li><a href="https://www.berlinonline.net/kontakt/" target="_blank">Kontakt</a></li><li><a href="/wir-ueber-uns/2792940-2690605-agb.html" target="_top">AGB</a></li><li><a href="/wir-ueber-uns/2794921-2690605-faq-haeufig-gestellte-fragen.html" target="_top">FAQ</a></li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a></li></ul></section></nav></footer>
 <div id="cp">
<script type="text/javascript">/*<![CDATA[*/
if (typeof DartIvwKategorie !== "string") window.DartIvwKategorie = "boUndefined";
var CP = location.protocol+"//boss.berlinonline.de/cp.php?a=berlinol&amp;r="+escape(document.referrer)+"&amp;cat="+DartIvwKategorie+"&amp;d="+(Math.random()*100000);
document.write("<img src=\""+CP+"\" width=\"1\" height=\"1\" alt=\"szmtag\" id=\"cp_pixel\" style=\"position:absolute;width:1px;height:1px;\"/>");
/*]]>*/</script>
</div>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.berlinonline.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.berlinonline.de/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->


<div class="skyscraper_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Skyscraper');</script></div>
</div><!-- /page-container -->
</body>
</html>
