<!DOCTYPE html>
<html lang="de_DE" class="">
  <head>
    <meta charset="utf-8">
    <title>Kabeldiebe verursachen erneut Störungen im S-Bahn-Betrieb - BerlinOnline.de</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="fb:app_id" content="856689534427521"/>
<link href='//fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
<meta name="DC.Title" content="Kabeldiebe verursachen erneut Störungen im S-Bahn-Betrieb"/>
<meta name="description" content="Berlin (dpa/bb) - Erneut haben Kabeldiebe im Berliner S-Bahn-Verkehr Ausfälle und Verspätungen verursacht. Der Diebstahl im Bereich Treptower Park - Baumschulenweg führte am Mittwochmorgen ab 05.30 Uhr zu…"/>
<meta name="DC.Date" content="2017-10-11T09:00:41+02:00"/>
<meta name="cm.info" content="articles-5035296-61435"/>
<meta http-equiv="Last-Modified" content="Wed, 11 Oct 2017 09:00:41 +0200"/>
<link href="https://www.berlinonline.de/aktuell/5035296-4015970-kabeldiebe-verursachen-erneut-stoerungen.html" rel="canonical" type="text/html"/>
<link href="/css/berlin_de/wetteronline/styles/wetteronline.css?1499776864" rel="stylesheet" type="text/css"/>
<link href="/css/berlin_online/styles/bo-global.css?1499776857" rel="stylesheet" type="text/css"/>
<script crossorigin="anonymous" src="/js/berlin_online/bo-combined.min.js?1499776862" type="application/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
var _paq = _paq || [];
</script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/static/js/respond.min.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="/.adserv/_bin/dart.fcgi?u=https%3A%2F%2Fwww.berlinonline.de%2Faktuell%2F5035296-4015970-kabeldiebe-verursachen-erneut-stoerungen.html"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(["_setCustomVar",2,"unset","none",2]);
_gaq.push(['_setAccount', 'UA-23413306-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

  </head>

  <body>
<div class="page-container" id="js-page-container">

<div class="layer_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Layer');</script></div>
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Top');</script>
<div class="banner_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Oben');</script></div>
<header><div class="logo"><a target="_top" href="/">BerlinOnline.de</a></div><div class="top-navigation-wrapper"><div class="nav-outer"><button class="btn btn-navbar">
        Alle Rubriken <i class="fa fa-bars"></i></button><ul class="top-navigation"><li class="active"><a>Aktuell</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/aktuell/" target="_top">News-Ticker Berlin &amp; Brandenburg</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li></ul></li><li class="span4"><ul><li><a href="/brandenburg" target="_top">Brandenburg</a></li><li><a href="/charlottenburg/nachrichten/" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain/nachrichten/" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf/nachrichten/" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen/nachrichten/" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg/nachrichten/" target="_top">Kreuzberg</a></li><li><a href="/koepenick/nachrichten/" target="_top">Köpenick</a></li><li><a href="/lichtenberg/nachrichten/" target="_top">Lichtenberg</a></li><li><a href="/marzahn/nachrichten/" target="_top">Marzahn</a></li><li><a href="/mitte/nachrichten/" target="_top">Mitte</a></li><li><a href="/neukoelln/nachrichten/" target="_top">Neukölln</a></li><li><a href="/pankow/nachrichten/" target="_top">Pankow</a></li></ul></li><li class="span4"><ul><li><a href="/prenzlauer-berg/nachrichten/" target="_top">Prenzlauer Berg</a></li><li><a href="/reinickendorf/nachrichten/" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg/nachrichten/" target="_top">Schöneberg</a></li><li><a href="/spandau/nachrichten/" target="_top">Spandau</a></li><li><a href="/steglitz/nachrichten/" target="_top">Steglitz</a></li><li><a href="/tempelhof/nachrichten/" target="_top">Tempelhof</a></li><li><a href="/tiergarten/nachrichten/" target="_top">Tiergarten</a></li><li><a href="/treptow/nachrichten/" target="_top">Treptow</a></li><li><a href="/wedding/nachrichten/" target="_top">Wedding</a></li><li><a href="/weissensee/nachrichten/" target="_top">Weißensee</a></li><li><a href="/wilmersdorf/nachrichten/" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf/nachrichten/" target="_top">Zehlendorf</a></li></ul></li></ul></li><li class=""><a>Berlin-Magazin</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/magazin/" target="_top">Berlin-Magazin Start</a></li></ul></li></ul></li><li class=""><a>Lifestyle</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/themen/" target="_top">Lifestyle Start</a></li><li><a href="/themen/auto-und-motor/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/computer-und-handy/" target="_top">Computer &amp; Handy</a></li><li><a href="/themen/familie/" target="_top">Familien-Ratgeber</a></li><li><a href="/themen/finanzen-und-recht/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/haustiere/" target="_top">Haustiere</a></li><li><a href="/themen/reise/" target="_top">Reise</a></li><li><a href="/themen/shopping/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/" target="_top">Sport &amp; Freizeit</a></li></ul></li></ul></li><li class=""><a>Adressen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/adressen/" target="_top">Adressen Start</a></li><li><a href="/themen/auto-und-motor/adressen/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/clubs-und-party/adressen/" target="_top">Clubs</a></li><li><a href="/themen/finanzen-und-recht/adressen/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/adressen/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/adressen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/adressen/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/kultur-und-tickets/adressen/" target="_top">Kultur &amp; Tickets</a></li><li><a href="/themen/reise/adressen/" target="_top">Reisen &amp; Ausflüge</a></li><li><a href="/themen/shopping/adressen/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/adressen/" target="_top">Sport &amp; Freizeit</a></li><li><a href="/themen/tourismus/adressen/" target="_top">Tourismus</a></li></ul></li></ul></li></ul></div></div><div class="meta-navigation"><ul class="horizontal"><li><a href="/wetter/"><span class="fa fa-cloud"></span><span>Wetter</span></a></li><li><a href="https://www.berlin.de/stadtplan/"><span class="fa fa-map-marker"></span><span>Stadtplan</span></a></li></ul></div><div class="horizontal-navigation"><div class="nav-bar-wrapper"><div class="nav-bar"><ul class="nav"><li class="active"><a href="/aktuell/">Aktuell</a></li><li class=""><a href="/magazin/">Magazin</a></li><li class=""><a href="/veranstaltungen-in-berlin/">Veranstaltungen</a></li><li class=""><a href="/adressen/">Adressen</a></li><li class="dropdown"><a data-toggle="dropdown" class="dropdown-toggle" role="button" href="#">mehr <b class="caret"></b></a><ul class="dropdown-menu"></ul></li></ul></div></div></div></header><ul class="breadcrumb" vocab="http://schema.org/" typeof="BreadcrumbList"><li><a href="/"><i class="fa fa-home"></i><span>Start</span></a></li><li property="itemListElement" typeof="ListItem"><a href="/aktuell/" class="" property="item" typeof="WebPage"><span property="name">Aktuell</span></a></li></ul>
<div class="container">
</div>

<div class="container bo-main">
    <div class="row">
        <div class="span2 vnav"><nav><h4><a href="/aktuell" target="_top">Aktuell</a></h4><ul></ul></nav><div class="bo-container social-share jsb_ jsb_social_buttons" data-jsb="{&quot;semi_fixed&quot;:true,&quot;twitter_name&quot;:&quot;BO_News&quot;,&quot;href&quot;:&quot;https:\/\/www.berlinonline.de\/aktuell\/5035296-4015970-kabeldiebe-verursachen-erneut-stoerungen.html&quot;}"><h4 class="container-title">Teilen</h4><div class="shariff"></div></div>
&nbsp;</div>
        <div class="span6 mainbar">
            <!--article-->
            <!-- Article -->
<div class="bo-detail">
<div class="detail-main">

                    <div class="detail-image">
            <div class="image"><a target="popup" href="/aktuell/5035296-4015970.foto.html?page=1" onclick="return doPopup(this)"><img src="/binaries/asset/image_assets/5035294/ratio_16_9/1507705244/460x345/" alt="Logo der «S-Bahn Berlin»"/></a></div>
            <div class="credit">
                            <span class="caption">Das Logo der «S-Bahn Berlin» auf einem Zug. Foto: Britta Pedersen/Archiv</span>
                                        <span class="copyright">dpa</span>
                        </div>
                    </div>
    
    <h1 class="detail-title">Kabeldiebe verursachen erneut Störungen im S-Bahn-Betrieb</h1>

    
    
    
        <p class="cm-intro">Berlin (dpa/bb) - Erneut haben Kabeldiebe im Berliner S-Bahn-Verkehr Ausfälle und Verspätungen verursacht. Der Diebstahl im Bereich Treptower Park - Baumschulenweg führte am Mittwochmorgen ab 05.30 Uhr zu Signalstörungen, wie die Berliner S-Bahn mitteilte. Betroffen waren die Linien S8, S9 und S 85.</p>
    
<div class="paragraph">
<p>
Kabeldiebstahl kommt in Berlin immer wieder vor. Häufig werden die Kabel anschließend auf Recyclinghöfen veräußert. Erst Ende September hatten Diebe 18 Meter Kupferkabel zwischen den Bahnhöfen Baumschulenweg und Schöneweide gestohlen und damit Teile der Berliner S-Bahn vorübergehend lahmgelegt.</p>
</div>


    
    <div class="lastchanged">
        Letzte Änderung: Mittwoch, 11. Oktober 2017 09:00 Uhr    </div>

    <div class="cm-source">
        Quelle: dpa    </div>

    <script type="text/javascript">typeof fradSection === "function" && fradSection('Content3');</script>

    <div class="fb-comments" data-width="460" data-numposts="5" data-colorscheme="light"></div>


    
    
<!-- OvAutoTeaser-News-news -->
<h3 class="container-title">Weitere Meldungen</h3>

<div class="bo-container">
<ul class="bo-list-links">
    <li><a target="_top" href="/aktuell/5035338-4015970-geldautomat-in-burg-gesprengt-gebaeude-s.html">Geldautomat in Burg gesprengt: Gebäude stark beschädigt</a></li>
    <li><a target="_top" href="/aktuell/5035302-4015970-autofahrer-faehrt-inberlinnikolassee-fus.html">Autofahrer fährt in Berlin-Nikolassee Fußgänger an</a></li>
    <li><a target="_top" href="/aktuell/5035228-4015970-186-tage-gartenausstellung-in-berlin-abs.html">186 Tage Gartenausstellung in Berlin: Abschluss am Sonntag</a></li>
    <li><a target="_top" href="/aktuell/5035276-4015970-polizei-nimmt-zwei-mutmassliche-autoeinb.html">Polizei nimmt zwei mutmaßliche Autoeinbrecher fest</a></li>
    <li><a target="_top" href="/aktuell/5035262-4015970-mann-soll-ehemalige-lebensgefaehrtin-bed.html">Mann soll ehemalige Lebensgefährtin bedroht haben</a></li>
    <li><a target="_top" href="/aktuell/5035245-4015970-karel-gott-bekommt-goldene-henne-fuer-se.html">Karel Gott bekommt «Goldene Henne» für sein Lebenswerk</a></li>
    <li><a target="_top" href="/aktuell/5035234-4015970-analyse-berlin-drueckt-wirtschaftsleistu.html">Analyse: Berlin drückt Wirtschaftsleistung pro Einwohner</a></li>
    <li><a target="_top" href="/aktuell/5035192-4015970-impulsfestival-fuer-neue-musik-beginnt.html">Impuls-Festival für Neue Musik beginnt</a></li>
    <li><a target="_top" href="/aktuell/5035181-4015970-fipronilgrenzwert-in-drei-eierprodukten-.html">Fipronil-Grenzwert in drei Eierprodukten überschritten</a></li>
    <li><a target="_top" href="/aktuell/5034941-4015970-anhoerung-zur-kreisreform-beschaeftigt-f.html">Anhörung zur Kreisreform beschäftigt Fraktionen</a></li>
    <li><a target="_top" href="/aktuell/5034931-4015970-berliner-senioren-befragen-senatoren-zum.html">Berliner Senioren befragen Senatoren zum Wohnungsmarkt</a></li>
    <li><a target="_top" href="/aktuell/5034921-4015970-kommission-untersucht-sexuellen-kindesmi.html">Kommission untersucht sexuellen Kindesmissbrauch in der DDR</a></li>
    <li><a target="_top" href="/aktuell/5034560-4015970-gaulandafd-hat-debattendemokratie-wieder.html">Gauland: AfD hat «Debattendemokratie wiederhergestellt»</a></li>
    <li><a target="_top" href="/aktuell/5034868-4015970-nach-ueberfall-auf-tankstelle-drei-tatve.html">Nach Überfall auf Tankstelle drei Tatverdächtige verhaftet</a></li>
    <li><a target="_top" href="/aktuell/5034855-4015970-auto-faehrt-auf-laster-auf-zwei-tote-auf.html">Auto fährt auf Laster auf: Zwei Tote auf A2 bei Magdeburg</a></li>
</ul></div>

<!-- /OvAutoTeaser-News -->

<div class="veeseo_RA2AW"></div>

</div>
</div>
<!-- /Article -->
            <!--/article-->
            <div class="cm-source">
                <div class="quelle">(Bilder: BerlinOnline; dpa)</div>            </div>
        </div>
        <div class="span4 sidebar">
            <!-- Sidebar start -->
            <div class="fradSection Content"><script type="application/javascript">typeof fradSection === "function" && fradSection("Content");</script></div>        <!-- Weather Include Teaser -->
                
                                  
        <div class="wetteronline teaser bo-teaser daylist">
            <h3><a title="Link zu: Wetter Startseite" href="/wetter/"></a></h3>
            <div class="image t_left">
                <a href="/wetter/" title="Link zu: Wetter Startseite">
                    <img class="wimage" src="/css/berlin_de/wetteronline/binaries/symbole/60x42/bdr2__.png" title="Bedeckt mit mittelstarkem Regen" alt="" /> 
                </a>
            </div>
            <div class="inner">
                <div class="temperature">
                    <div class="temp-max">
                        <span class="text">max</span>
                        <span class="temp">16°C</span>
                    </div>
                    <div class="temp-min">
                        <span class="text">min</span>
                        <span class="temp">13°C</span>
                    </div>
                </div>
                
                <span class="status">Bedeckt mit mittelstarkem Regen</span>
                <a class="more"  title="Link zu: Wetter Startseite" href="/wetter/">Weitere Aussichten »</a>
            </div>
        </div>
        
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html">Newsfeeds von BerlinOnline</a></h4>
    <div class="image"><a title="Newsfeeds von BerlinOnline" target="_top" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html"><img src="/binaries/asset/image_assets/4669928/ratio_4_3/1481035193/140x105/" alt="Screenshot News BO"/></a>    </div>
    <div class="inner">
        <p>Holen Sie sich aktuell und schnell die neuesten Nachrichten mit unseren kostenlosen RSS-Feeds: Nachrichten aus Berlin &amp; Brandenburg und außerdem jede Woche neu unsere Filmstarts.&#160;<a class="readmore" target="_top" title="Newsfeeds von BerlinOnline" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html">Verkehrsmeldungen für Berlin</a></h4>
    <div class="image"><a title="Verkehrsmeldungen für Berlin" target="_top" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html"><img src="/binaries/asset/image_assets/3743545/ratio_4_3/1429034599/140x105/" alt="Bus im Verkehr neben einer Baustelle in Berlin"/></a>    </div>
    <div class="inner">
        <p>Wie sieht es aus auf den Straßen Berlins?  Baustellen, Stau, Blitzer, Ausfälle bei BVG und S-Bahn&#160;<a class="readmore" target="_top" title="Verkehrsmeldungen für Berlin" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<div data-spoli='{"clickurl":"https:\/\/www.berlinonline.de\/poink\/poink_include\/click.php","mediadata":"https:\/\/www.berlin.de\/wir-ueber-uns\/mediadaten\/sponsored-links\/","translation":{"Empfehlungen":"Empfehlungen","Jetzt Sponsored Link buchen":"Jetzt Sponsored Link buchen","Link zu: ":"Link zu: "},"links":[{"id":"2651","url":"http:\/\/www.berlin.de\/aktuelles\/3821085-958090-der-neue-sbahnhof-warschauer-strasse.html","title":"S-Bahnhof Warschauer Stra\u00dfe - alle Infos &amp; Webcam zum Neubau","description":"Bis 2017 wird der Bahnhof Warschauer Stra\u00dfe neu gebaut. Verfolgen Sie die Bauma\u00dfnahmen per HD-Webcam aus der Vogelperspektive.\n","image":"\/poink\/poink_include\/_img3\/2651\/pic.jpg"},{"id":"2785","url":"https:\/\/www.berlin.de\/tourismus\/dampferfahrten\/schiffstouren-schifffahrten\/3737325-2502534-schiffstour-whisky-crime-krimilesung-mit.html?utm_source=bde-spoli&amp;utm_medium=bde-spoli&amp;utm_term=whisky-crime-riedel2017&amp;utm_campaign=whisky-crime-riedel-spoli","title":"\"Whisky &amp; Crime\" auf der Spree","description":"\"Whisky &amp; Crime\" bietet Spannung, Krimilesung und Whisky-Verkostung auf einem Schiff, das die abendliche Spree hinunter f\u00e4hrt. Nur 5 Termine in 2017! Start: Fischerinsel nahe dem historischen Hafen (M\u00e4rkisches Ufer).","image":"\/poink\/poink_include\/_img3\/2785\/pic.jpg"},{"id":"2685","url":"http:\/\/www.berlin.de\/aktuelles\/internationale-gartenausstellung\/3889339-3889265-iga-berlin-2017-hier-waechst-was.html","title":"IGA 2017 Berlin - Verfolgen Sie die Bauma\u00dfnahmen via Webcam","description":"Der Countdown l\u00e4uft. Bis zum 13. April 2017 entsteht in Berlin die erste Internationale Gartenausstellung. \n","image":"\/poink\/poink_include\/_img3\/2685\/pic.jpg"},{"id":"2445","url":"http:\/\/www.benita.de","title":"Wir fahren Sie * We drive you","description":"beautiful BERLIN * Flughafentransfers ** CONGRESS &amp; EVENT SHUTTLE ** chauffeur service * private cars * sightseeing * airport transfers  ","image":"\/poink\/poink_include\/_img3\/2445\/pic.jpg"},{"id":"2829","url":"https:\/\/www.berlin.de\/special\/immobilien-und-wohnen\/umzug\/?utm_source=spoli&amp;utm_medium=cpc&amp;utm_campaign=Umzug","title":"Umzugsunternehmen vergleichen lassen","description":"Finden Sie jetzt einfach und stressfrei das g\u00fcnstigste Umzugsunternehmen. Die Anfrage ist unverbindlich und kostenlos - sie k\u00f6nnen die Angebote in Ruhe vergleichen. Ohne Aufwand oder Kosten.","image":"\/poink\/poink_include\/_img3\/2829\/pic.jpg"},{"id":"2723","url":"http:\/\/www.berlin.de\/special\/haustiere\/3345206-2840263-tierhalterhaftpflichtvergleich.html?utm_source=spoli&amp;utm_medium=cpc&amp;utm_campaign=Hundehaftpflicht","title":"Hundehaftpflichtversicherung - hier vergleichen! ","description":"Tierhalterhaftpflicht-Versicherung f\u00fcr Hunde (und Pferde!) einfach vergleichen und online abschlie\u00dfen. F\u00fcr Hunde in Berlin gesetzliche Pflicht! [Bild \u00a9 Nejron Photo \/ Fotolia.com]","image":"\/poink\/poink_include\/_img3\/2723\/pic.jpg"},{"id":"2826","url":"https:\/\/www.berlin.de\/tourismus\/stadtrundfahrten\/4930828-1740370-stadtrundfahrt-berliner-schnauze-erlebni.html?utm_source=spoli&amp;utm_medium=cpc&amp;utm_campaign=BerlinerSchnauze","title":"Erlebnistour \"Berliner Schnauze\" ","description":"Sightseeing-Tour mit Lachmuskel-Training: Entdecken Sie die bekanntesten Sehensw\u00fcrdigkeiten Berlins und erfahren Sie Wissenswertes \u00fcber ihre Geschichte. Der Guide mit Urberliner Schnauze macht aus einer Stadtrundfahrt ein \"echt duftet Erlebnis\".","image":"\/poink\/poink_include\/_img3\/2826\/pic.jpg"},{"id":"2805","url":"https:\/\/www.berlin.de\/tourismus\/sightseeing\/3525019-1740366-tickets-panoramapunkt-am-potsdamer-platz.html","title":"Tickets f\u00fcr den Panoramapunkt am Potsdamer Platz - ein atemberaubendes Erlebnis","description":"Fahren Sie hinauf zu einem der sch\u00f6nsten Aussichtspunkte Berlins. Mit dem schnellsten Aufzug Europas gelangen Sie in null Komma nichts auf knapp 100 Meter H\u00f6he. Erwachsene 7,50 Euro, Erm\u00e4\u00dfigt 6 Euro, Familien-Ticket ab 17,50 Euro.","image":"\/poink\/poink_include\/_img3\/2805\/pic.jpg"},{"id":"2519","url":"http:\/\/www.berlinunlimited.com","title":"Berlin Klassenfahrten &amp; Gruppenreisen mit Programm","description":"Hauptstadt-Highlights in Sightseeing Programmen inkl. Unterkunft, auch f\u00fcr kleine Gruppen.","image":"\/poink\/poink_include\/_img3\/2519\/pic.jpg"},{"id":"2654","url":"http:\/\/www.heimarbeit24.de","title":"Heimarbeit24.de - Seri\u00f6se Jobs von zu Hause","description":"Auf Heimarbeit24.de finden Sie seri\u00f6se Anbieter f\u00fcr Nebenjobs von zu Hause und Ratgeber f\u00fcr selbstst\u00e4ndige Nebenjobber.","image":"\/poink\/poink_include\/_img3\/2654\/pic.jpg"}]}'></div><!-- 0 webtipps for: ://www.berlinonline.de/aktuell/5035296-4015970-kabeldiebe-verursachen-erneut-stoerungen.html -->            <!-- Sidebar end -->
        </div>
    </div>
</div> <!-- /container -->
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Bottom');</script>
<footer><div class="totop"><a href="#" class="btn-small btn-info">Nach oben <i class="fa fa-arrow-circle-up"></i></a></div><nav class="row"><section class="span2"><h6>Aktuell</h6><ul><li><a href="/aktuell/" target="_top">Berlin &amp; Brandenburg</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li></ul></section><section class="span2"><h6>Bezirke</h6><ul><li><a href="/charlottenburg/" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain/" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf/" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen/" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg/" target="_top">Kreuzberg</a></li><li><a href="/koepenick/" target="_top">Köpenick</a></li><li><a href="/lichtenberg/" target="_top">Lichtenberg</a></li><li><a href="/marzahn/" target="_top">Marzahn</a></li><li><a href="/mitte/" target="_top">Mitte</a></li><li><a href="/neukoelln/" target="_top">Neukölln</a></li><li><a href="/pankow/" target="_top">Pankow</a></li><li><a href="/prenzlauer-berg/" target="_top">Prenzlauer Berg</a></li></ul></section><section class="span2"><h6>Bezirke</h6><ul><li><a href="/reinickendorf/" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg/" target="_top">Schöneberg</a></li><li><a href="/spandau/" target="_top">Spandau</a></li><li><a href="/steglitz/" target="_top">Steglitz</a></li><li><a href="/tempelhof/" target="_top">Tempelhof</a></li><li><a href="/tiergarten/" target="_top">Tiergarten</a></li><li><a href="/treptow/" target="_top">Treptow</a></li><li><a href="/wedding/" target="_top">Wedding</a></li><li><a href="/weissensee/" target="_top">Weißensee</a></li><li><a href="/wilmersdorf/" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf/" target="_top">Zehlendorf</a></li></ul></section><section class="span2"><h6>Veranstaltungen</h6><ul><li><a href="/veranstaltungen-in-berlin/" target="_top">Veranstaltungen in Berlin</a></li><li><a href="/eintrittskarten/" target="_top">Eintrittskarten</a></li></ul></section><section class="span2"><h6>Service</h6><ul><li><a href="/adressen/" target="_top">Adressen</a></li><li><a href="/themen/" target="_top">Lifestyle</a></li></ul></section><section class="span2"><h6>Über uns</h6><ul><li><a href="/wir-ueber-uns/2792933-2690605-impressum.html" target="_top">Impressum</a></li><li><a href="/wir-ueber-uns/2792262-2690605-mediadaten.html" target="_top">Mediadaten</a></li><li><a href="http://www.berlinonline.de/wir-ueber-uns/datenschutz/" target="_blank">Datenschutz</a></li><li><a href="https://www.berlinonline.net/unternehmen/team/" target="_blank">Team</a></li><li><a href="https://www.berlinonline.net/kontakt/" target="_blank">Kontakt</a></li><li><a href="/wir-ueber-uns/2792940-2690605-agb.html" target="_top">AGB</a></li><li><a href="/wir-ueber-uns/2794921-2690605-faq-haeufig-gestellte-fragen.html" target="_top">FAQ</a></li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a></li></ul></section></nav></footer>
 <div id="cp">
<script type="text/javascript">/*<![CDATA[*/
if (typeof DartIvwKategorie !== "string") window.DartIvwKategorie = "boUndefined";
var CP = location.protocol+"//boss.berlinonline.de/cp.php?a=berlinol&amp;r="+escape(document.referrer)+"&amp;cat="+DartIvwKategorie+"&amp;d="+(Math.random()*100000);
document.write("<img src=\""+CP+"\" width=\"1\" height=\"1\" alt=\"szmtag\" id=\"cp_pixel\" style=\"position:absolute;width:1px;height:1px;\"/>");
/*]]>*/</script>
</div>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.berlinonline.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.berlinonline.de/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->


<div class="skyscraper_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Skyscraper');</script></div>
</div><!-- /page-container -->
</body>
</html>
