<!DOCTYPE html>
<html lang="de_DE" class="">
  <head>
    <meta charset="utf-8">
    <title>Hauptmann-Schule: Entscheidung über Räumungsklage - BerlinOnline.de</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="fb:app_id" content="856689534427521"/>
<link href='//fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
<meta name="DC.Title" content="Hauptmann-Schule: Entscheidung über Räumungsklage"/>
<meta name="description" content="Berlin (dpa/bb) - Im Streit um die Räumung der besetzten Gerhart-Hauptmann-Schule will das Berliner Landgericht heute eine Entscheidung verkünden. Der ursprüngliche Prozesstermin war Mitte Juni ohne Angabe von…"/>
<meta name="DC.Date" content="2017-07-12T01:20:40+02:00"/>
<meta name="cm.info" content="articles-4927589-61435"/>
<meta http-equiv="Last-Modified" content="Wed, 12 Jul 2017 01:20:40 +0200"/>
<link href="https://www.berlinonline.de/aktuell/4927589-4015970-hauptmannschule-entscheidung-ueber-raeum.html" rel="canonical" type="text/html"/>
<link href="/css/berlin_de/wetteronline/styles/wetteronline.css?1464708587" rel="stylesheet" type="text/css"/>
<link href="/css/berlin_online/styles/bo-global.css?1498037413" rel="stylesheet" type="text/css"/>
<script crossorigin="anonymous" src="/js/berlin_online/bo-combined.min.js?1493734390" type="application/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
var _paq = _paq || [];
</script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/static/js/respond.min.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="/.adserv/_bin/dart.fcgi?u=https%3A%2F%2Fwww.berlinonline.de%2Faktuell%2F4927589-4015970-hauptmannschule-entscheidung-ueber-raeum.html"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(["_setCustomVar",2,"unset","none",2]);
_gaq.push(['_setAccount', 'UA-23413306-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

  </head>

  <body>
<div class="page-container" id="js-page-container">

<div class="layer_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Layer');</script></div>
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Top');</script>
<div class="banner_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Oben');</script></div>
<header><div class="logo"><a target="_top" href="/">BerlinOnline.de</a></div><div class="top-navigation-wrapper"><div class="nav-outer"><button class="btn btn-navbar">
        Alle Rubriken <i class="fa fa-bars"></i></button><ul class="top-navigation"><li class="active"><a>Aktuell</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/aktuell/" target="_top">News-Ticker Berlin &amp; Brandenburg</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li></ul></li><li class="span4"><ul><li><a href="/brandenburg" target="_top">Brandenburg</a></li><li><a href="/charlottenburg/nachrichten/" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain/nachrichten/" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf/nachrichten/" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen/nachrichten/" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg/nachrichten/" target="_top">Kreuzberg</a></li><li><a href="/koepenick/nachrichten/" target="_top">Köpenick</a></li><li><a href="/lichtenberg/nachrichten/" target="_top">Lichtenberg</a></li><li><a href="/marzahn/nachrichten/" target="_top">Marzahn</a></li><li><a href="/mitte/nachrichten/" target="_top">Mitte</a></li><li><a href="/neukoelln/nachrichten/" target="_top">Neukölln</a></li><li><a href="/pankow/nachrichten/" target="_top">Pankow</a></li></ul></li><li class="span4"><ul><li><a href="/prenzlauer-berg/nachrichten/" target="_top">Prenzlauer Berg</a></li><li><a href="/reinickendorf/nachrichten/" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg/nachrichten/" target="_top">Schöneberg</a></li><li><a href="/spandau/nachrichten/" target="_top">Spandau</a></li><li><a href="/steglitz/nachrichten/" target="_top">Steglitz</a></li><li><a href="/tempelhof/nachrichten/" target="_top">Tempelhof</a></li><li><a href="/tiergarten/nachrichten/" target="_top">Tiergarten</a></li><li><a href="/treptow/nachrichten/" target="_top">Treptow</a></li><li><a href="/wedding/nachrichten/" target="_top">Wedding</a></li><li><a href="/weissensee/nachrichten/" target="_top">Weißensee</a></li><li><a href="/wilmersdorf/nachrichten/" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf/nachrichten/" target="_top">Zehlendorf</a></li></ul></li></ul></li><li class=""><a>Berlin-Magazin</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/magazin/" target="_top">Berlin-Magazin Start</a></li></ul></li></ul></li><li class=""><a>Kino &amp; Veranstaltungen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/kino" target="_top">Suche</a></li><li><a href="/kino/start" target="_top">Kinostarts der Woche</a></li><li><a href="/kino/film" target="_top">Filme A-Z</a></li><li><a href="/kino/kino" target="_top">Kinos A-Z</a></li><li><a href="/kino/film/originalversion" target="_top">OV/OmU A-Z</a></li></ul></li><li class="span4"><ul><li><a href="/eintrittskarten/" target="_top">Eintrittskarten</a></li></ul></li></ul></li><li class=""><a>Lifestyle</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/themen/" target="_top">Lifestyle Start</a></li><li><a href="/themen/auto-und-motor/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/computer-und-handy/" target="_top">Computer &amp; Handy</a></li><li><a href="/themen/familie/" target="_top">Familien-Ratgeber</a></li><li><a href="/themen/finanzen-und-recht/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/haustiere/" target="_top">Haustiere</a></li><li><a href="/themen/reise/" target="_top">Reise</a></li><li><a href="/themen/shopping/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/" target="_top">Sport &amp; Freizeit</a></li></ul></li></ul></li><li class=""><a>Adressen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/adressen/" target="_top">Adressen Start</a></li><li><a href="/themen/auto-und-motor/adressen/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/clubs-und-party/adressen/" target="_top">Clubs</a></li><li><a href="/themen/finanzen-und-recht/adressen/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/adressen/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/adressen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/adressen/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/kultur-und-tickets/adressen/" target="_top">Kultur &amp; Tickets</a></li><li><a href="/themen/reise/adressen/" target="_top">Reisen &amp; Ausflüge</a></li><li><a href="/themen/shopping/adressen/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/adressen/" target="_top">Sport &amp; Freizeit</a></li><li><a href="/themen/tourismus/adressen/" target="_top">Tourismus</a></li></ul></li></ul></li><li class=""><a>Kleinanzeigen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/themen/kleinanzeigen/" target="_top">Kleinanzeigen Start</a></li><li><a href="/themen/kleinanzeigen/Auto_Rad_Boot/" target="_top">Auto, Rad &amp; Boot</a></li><li><a href="/themen/kleinanzeigen/Dienstleistungen/" target="_top">Dienstleistungen</a></li><li><a href="/themen/kleinanzeigen/Eintrittskarten_Tickets/" target="_top">Eintrittskarten &amp; Tickets</a></li><li><a href="/themen/kleinanzeigen/Familie_Kind_Baby/" target="_top">Familie, Kind &amp; Baby</a></li><li><a href="/themen/kleinanzeigen/Freizeit_Nachbarschaft/" target="_top">Freizeit &amp; Nachbarschaft</a></li><li><a href="/themen/kleinanzeigen/Haus_Garten/" target="_top">Haus &amp; Garten</a></li><li><a href="/themen/kleinanzeigen/Haustiere/" target="_top">Haustiere</a></li><li><a href="/themen/kleinanzeigen/Mode_Beauty/" target="_top">Mode &amp; Beauty</a></li><li><a href="/themen/kleinanzeigen/Multimedia_Elektronik/" target="_top">Multimedia &amp; Elektronik</a></li><li><a href="/themen/kleinanzeigen/Musik_Film_Buecher/" target="_top">Musik, Film &amp; Buecher</a></li><li><a href="/themen/kleinanzeigen/Unterricht_Kurse/" target="_top">Unterricht &amp; Kurse</a></li></ul></li><li class="span4"><ul><li><a href="/themen/kleinanzeigen/Zu_verschenken_Tauschen/" target="_top">Zu verschenken &amp; Tauschen</a></li></ul></li></ul></li></ul></div></div><div class="meta-navigation"><ul class="horizontal"><li><a href="/wetter/"><span class="fa fa-cloud"></span><span>Wetter</span></a></li><li><a href="https://www.berlin.de/stadtplan/"><span class="fa fa-map-marker"></span><span>Stadtplan</span></a></li></ul></div><div class="horizontal-navigation"><div class="nav-bar-wrapper"><div class="nav-bar"><ul class="nav"><li class="active"><a href="/aktuell/">Aktuell</a></li><li class=""><a href="/magazin/">Magazin</a></li><li class=""><a href="/kino">Kino</a></li><li class=""><a href="/veranstaltungen-in-berlin/">Veranstaltungen</a></li><li class=""><a href="/adressen/">Adressen</a></li><li class=""><a href="/themen/immobilien-und-wohnen/suche/">Immobilien</a></li><li class=""><a href="/ferienwohnungen/">Ferienwohnungen</a></li><li class=""><a href="/themen/kleinanzeigen/">Kleinanzeigen</a></li><li class="dropdown"><a data-toggle="dropdown" class="dropdown-toggle" role="button" href="#">mehr <b class="caret"></b></a><ul class="dropdown-menu"></ul></li></ul></div></div></div></header><ul class="breadcrumb" vocab="http://schema.org/" typeof="BreadcrumbList"><li><a href="/"><i class="fa fa-home"></i><span>Start</span></a></li><li property="itemListElement" typeof="ListItem"><a href="/aktuell/" class="" property="item" typeof="WebPage"><span property="name">Aktuell</span></a></li></ul>
<div class="container">
</div>

<div class="container bo-main">
    <div class="row">
        <div class="span2 vnav"><nav><h4><a href="/aktuell" target="_top">Aktuell</a></h4><ul></ul></nav><div class="bo-container social-share jsb_ jsb_social_buttons" data-jsb="{&quot;semi_fixed&quot;:true,&quot;twitter_name&quot;:&quot;BO_News&quot;,&quot;href&quot;:&quot;https:\/\/www.berlinonline.de\/aktuell\/4927589-4015970-hauptmannschule-entscheidung-ueber-raeum.html&quot;}"><h4 class="container-title">Teilen</h4><div class="shariff"></div></div>
&nbsp;</div>
        <div class="span6 mainbar">
            <!--article-->
            <!-- Article -->
<div class="bo-detail">
<div class="detail-main">

                    <div class="detail-image">
            <div class="image"><a target="popup" href="/aktuell/4927589-4015970.foto.html?page=1" onclick="return doPopup(this)"><img src="/binaries/asset/image_assets/4927587/ratio_16_9/1499815242/460x345/" alt="Gerhart-Hauptmann-Schule"/></a></div>
            <div class="credit">
                            <span class="caption">Ein Polizeiwagen steht vor der Gerhart-Hauptmann-Schule. Foto: Paul Zinken/Archiv</span>
                                        <span class="copyright">dpa</span>
                        </div>
                    </div>
    
    <h1 class="detail-title">Hauptmann-Schule: Entscheidung über Räumungsklage</h1>

    
    
    
        <p class="cm-intro">Berlin (dpa/bb) - Im Streit um die Räumung der besetzten Gerhart-Hauptmann-Schule will das Berliner Landgericht heute eine Entscheidung verkünden. Der ursprüngliche Prozesstermin war Mitte Juni ohne Angabe von Gründen vertagt worden.</p>
    
<div class="paragraph">
<p>
Der Bezirk Friedrichshain-Kreuzberg hatte vor knapp einem Jahr die Klage eingereicht. Die letzten Bewohner des seit Jahren besetzten Schulgebäudes sollen nach dem Willen des Bezirks ausziehen. Vorschläge der Bewohner seien nicht finanzierbar gewesen. Diese wollten aus dem großen Haus eine Art Flüchtlingszentrum machen. Ein Kompromiss sei leider nicht gefunden worden, hatte Bezirksbürgermeisterin Monika Hermann (Grüne) gesagt.</p>
</div>
<div class="paragraph">
<p>
In das damals leerstehende Gebäude hatten sich von 2012 an zeitweise einige Hundert Obdachlose und Flüchtlinge einquartiert. Nach langen Debatten und einem Aufmarsch der Polizei zogen die meisten Besetzer im Sommer 2014 aus. 2015 war der Bezirk mit einer Räumungsandrohung vor dem Oberverwaltungsgericht Berlin-Brandenburg gescheitert. Danach schlug der Bezirk den zivilrechtlichen Weg ein.</p>
</div>


    
    <div class="lastchanged">
        Letzte Änderung: Mittwoch, 12. Juli 2017 01:20 Uhr    </div>

    <div class="cm-source">
        Quelle: dpa    </div>

    <script type="text/javascript">typeof fradSection === "function" && fradSection('Content3');</script>

    <div class="fb-comments" data-width="460" data-numposts="5" data-colorscheme="light"></div>


    
    
<!-- OvAutoTeaser-News-news -->
<h3 class="container-title">Weitere Meldungen</h3>

<div class="bo-container">
<ul class="bo-list-links">
    <li><a target="_top" href="/aktuell/4927580-4015970-betrug-mit-gefaelschtem-picasso-galerist.html">Betrug mit gefälschtem «Picasso»: Galerist vor Gericht</a></li>
    <li><a target="_top" href="/aktuell/4927549-4015970-union-schlaegt-birmingham-city-im-traini.html">Union schlägt Birmingham City im Trainingslager mit 1:0</a></li>
    <li><a target="_top" href="/aktuell/4927522-4015970-frau-vor-sbahn-gestossen-mordkommission-.html">Frau vor S-Bahn gestoßen: Mordkommission ermittelt</a></li>
    <li><a target="_top" href="/aktuell/4927496-4015970-viele-festnahmen-waehrend-der-g20grenzko.html">Viele Festnahmen während der G20-Grenzkontrollen</a></li>
    <li><a target="_top" href="/aktuell/4925102-4015970-hoeheres-tarifangebot-noch-keine-einigun.html">Höheres Tarifangebot: Noch keine Einigung im Einzelhandel</a></li>
    <li><a target="_top" href="/aktuell/4927414-4015970-brandenburger-cdu-fuer-extremismusklause.html">Brandenburger CDU für Extremismus-Klausel</a></li>
    <li><a target="_top" href="/aktuell/4927408-4015970-mittelsteinzeitliches-grab-soll-digitali.html">Mittelsteinzeitliches Grab soll digitalisiert werden</a></li>
    <li><a target="_top" href="/aktuell/4927392-4015970-ein-minischwein-geht-im-tiergarten-spazi.html">Ein Minischwein geht im Tiergarten spazieren</a></li>
    <li><a target="_top" href="/aktuell/4927158-4015970-letztes-kitajahr-soll-ab-2018-beitragsfr.html">Letztes Kitajahr soll ab 2018 beitragsfrei werden</a></li>
    <li><a target="_top" href="/aktuell/4926184-4015970-brandenburg-lockt-rueckkehrwillige-geld-.html">Brandenburg lockt Rückkehrwillige: Geld für Initiativen</a></li>
    <li><a target="_top" href="/aktuell/4927308-4015970-volksbegehren-bis-zu-2500-kameras-an-gef.html">Volksbegehren: Bis zu 2500 Kameras an gefährlichen Orten</a></li>
    <li><a target="_top" href="/aktuell/4927242-4015970-exbahnmanager-becht-neuer-aufsichtsratsc.html">Ex-Bahnmanager Becht neuer Aufsichtsratschef von Air Berlin</a></li>
    <li><a target="_top" href="/aktuell/4926200-4015970-volksbegehren-bis-zu-2500-kameras-an-gef.html">Volksbegehren: Bis zu 2500 Kameras an gefährlichen Orten in Berlin</a></li>
    <li><a target="_top" href="/aktuell/4927204-4015970-weniger-ehepaare-in-berlin-lassen-sich-s.html">Weniger Ehepaare in Berlin lassen sich scheiden</a></li>
    <li><a target="_top" href="/aktuell/4927202-4015970-hertha-erste-heimspiele-am-samstag-sonnt.html">Hertha: Erste Heimspiele am Samstag, Sonntag und Mittwoch</a></li>
</ul></div>

<!-- /OvAutoTeaser-News -->

<div class="veeseo_RA2AW"></div>

</div>
</div>
<!-- /Article -->
            <!--/article-->
            <div class="cm-source">
                <div class="quelle">(Bilder: BerlinOnline; dpa)</div>            </div>
        </div>
        <div class="span4 sidebar">
            <!-- Sidebar start -->
            <div class="fradSection Content"><script type="application/javascript">typeof fradSection === "function" && fradSection("Content");</script></div>        <!-- Weather Include Teaser -->
                
                                  
        <div class="wetteronline teaser bo-teaser daylist">
            <h3><a title="Link zu: Wetter Startseite" href="/wetter/">Das Wetter</a></h3>
            <div class="image t_left">
                <a href="/wetter/" title="Link zu: Wetter Startseite">
                    <img class="wimage" src="/css/berlin_de/wetteronline/binaries/symbole/60x42/wbs1__.png" title="Teils bewölkt mit vereinzelten Schauern" alt="" /> 
                </a>
            </div>
            <div class="inner">
                <div class="temperature">
                    <div class="temp-max">
                        <span class="text">max</span>
                        <span class="temp">23°C</span>
                    </div>
                    <div class="temp-min">
                        <span class="text">min</span>
                        <span class="temp">14°C</span>
                    </div>
                </div>
                
                <span class="status">Teils bewölkt mit vereinzelten Schauern</span>
                <a class="more"  title="Link zu: Wetter Startseite" href="/wetter/">Weitere Aussichten »</a>
            </div>
        </div>
        
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html">Newsfeeds von BerlinOnline</a></h4>
    <div class="image"><a title="Newsfeeds von BerlinOnline" target="_top" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html"><img src="/binaries/asset/image_assets/4669928/ratio_4_3/1481035193/140x105/" alt="Screenshot News BO"/></a>    </div>
    <div class="inner">
        <p>Holen Sie sich aktuell und schnell die neuesten Nachrichten mit unseren kostenlosen RSS-Feeds: Nachrichten aus Berlin &amp; Brandenburg und außerdem jede Woche neu unsere Filmstarts.&#160;<a class="readmore" target="_top" title="Newsfeeds von BerlinOnline" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html">Verkehrsmeldungen für Berlin</a></h4>
    <div class="image"><a title="Verkehrsmeldungen für Berlin" target="_top" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html"><img src="/binaries/asset/image_assets/3743545/ratio_4_3/1429034599/140x105/" alt="Bus im Verkehr neben einer Baustelle in Berlin"/></a>    </div>
    <div class="inner">
        <p>Wie sieht es aus auf den Straßen Berlins?  Baustellen, Stau, Blitzer, Ausfälle bei BVG und S-Bahn&#160;<a class="readmore" target="_top" title="Verkehrsmeldungen für Berlin" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<div data-spoli='{"clickurl":"https:\/\/www.berlinonline.de\/poink\/poink_include\/click.php","mediadata":"https:\/\/www.berlin.de\/wir-ueber-uns\/mediadaten\/sponsored-links\/","translation":{"Empfehlungen":"Empfehlungen","Jetzt Sponsored Link buchen":"Jetzt Sponsored Link buchen","Link zu: ":"Link zu: "},"links":[{"id":"2785","url":"https:\/\/www.berlin.de\/tourismus\/dampferfahrten\/schiffstouren-schifffahrten\/3737325-2502534-schiffstour-whisky-crime-krimilesung-mit.html?utm_source=bde-spoli&amp;utm_medium=bde-spoli&amp;utm_term=whisky-crime-riedel2017&amp;utm_campaign=whisky-crime-riedel-spoli","title":"\"Whisky &amp; Crime\" auf der Spree","description":"\"Whisky &amp; Crime\" bietet Spannung, Krimilesung und Whisky-Verkostung auf einem Schiff, das die abendliche Spree hinunter f\u00e4hrt. Nur 5 Termine in 2017! Start: Fischerinsel nahe dem historischen Hafen (M\u00e4rkisches Ufer).","image":"\/poink\/poink_include\/_img3\/2785\/pic.jpg"},{"id":"1453","url":"http:\/\/www.berlin.de\/special\/finanzen-und-recht\/rechner\/2636343-2645897-strompreisrechner.html","title":"Jetzt Stromanbieter vergleichen, wechseln und sparen!","description":"Ihre Stromrechnung steigt und steigt? Dann ist es Zeit, zu einem g\u00fcnstigeren Anbieter zu wechseln...","image":"\/poink\/poink_include\/_img3\/1453\/pic.jpg"},{"id":"2803","url":"https:\/\/www.berlin.de\/tourismus\/dampferfahrten\/schiffstouren-schifffahrten\/4308346-2502534-schiffstour-mordende-gaertner-an-bord-kr.htmlutm_source=spoli&amp;utm_medium=cpc&amp;utm_campaign=KrimidinnerG\u00e4rtner2017Riedel","title":"Kulinarische Schifffahrt mit Mord und Totschlag","description":"Das Berliner Kriminal Theater die Reederei Riedel laden einmal im Monat zur abendlichen Krimi-Revue \"Mordende G\u00e4rtner an Bord\" mit Dinner.","image":"\/poink\/poink_include\/_img3\/2803\/pic.jpg"},{"id":"2723","url":"http:\/\/www.berlin.de\/special\/haustiere\/3345206-2840263-tierhalterhaftpflichtvergleich.html?utm_source=spoli&amp;utm_medium=cpc&amp;utm_campaign=Hundehaftpflicht","title":"Hundehaftpflichtversicherung - hier vergleichen! ","description":"Tierhalterhaftpflicht-Versicherung f\u00fcr Hunde (und Pferde!) einfach vergleichen und online abschlie\u00dfen. F\u00fcr Hunde in Berlin gesetzliche Pflicht! [Bild \u00a9 Nejron Photo \/ Fotolia.com]","image":"\/poink\/poink_include\/_img3\/2723\/pic.jpg"},{"id":"2719","url":"http:\/\/rollstuhlvermietung.berlin\/","title":"...bleib sch\u00f6n mobil, mit Rpd","description":"Reisen, ohne wenn &amp; aber - Rollstuhlvermietung, exklusiv f\u00fcr Berlin","image":"\/poink\/poink_include\/_img3\/2719\/pic.jpg"},{"id":"2409","url":"http:\/\/www.verkehrspsychologie-roussos.de","title":"MPU Vorbereitung und Verkehrstherapie Berlin","description":"Als Verkehrspsychologe biete ich Ihnen zwecks Ihrer MPU-Vorbereitung fundierte Verkehrstherapie bei Alkohol, Drogen, Punkten und Straftaten an.","image":null},{"id":"2676","url":"http:\/\/praxis-am-zionskirchplatz.de\/ht_docs\/de_kreuzer.html","title":"naturheilpraxis kreuzer-kunisch","description":"Heilpraktikerin in der Praxis am Zionskirchplatz - moderne und traditionelle Heilmethoden - TCM - akute und chronische Erkrankungen - burnout","image":"\/poink\/poink_include\/_img3\/2676\/pic.jpg"},{"id":"2445","url":"http:\/\/www.benita.de","title":"Wir fahren Sie * We drive you","description":"beautiful BERLIN * Flughafentransfers ** CONGRESS &amp; EVENT SHUTTLE ** chauffeur service * private cars * sightseeing * airport transfers  ","image":"\/poink\/poink_include\/_img3\/2445\/pic.jpg"},{"id":"1552","url":"https:\/\/www.berlin.de\/special\/finanzen-und-recht\/rechner\/2636313-2645897-gaspreisvergleich.html?utm_source=bde-spoli&amp;utm_medium=bde-spoli&amp;utm_term=gaspreisvergleich&amp;utm_campaign=gaspreisvergleich-spoli","title":"Jetzt Gas-Tarife vergleichen und sparen!","description":"Vergleichen Sie jetzt die Gas-Preise und schlie\u00dfen Sie den f\u00fcr Sie g\u00fcnstigsten Tarif ab. Der Winter kommt bestimmt...","image":"\/poink\/poink_include\/_img3\/1552\/pic.jpg"},{"id":"2781","url":"https:\/\/www.berlin.de\/special\/immobilien-und-wohnen\/immobilienmakler\/?utm_source=spoli&amp;utm_medium=cpc&amp;utm_campaign=Homeday","title":"Den passenden Immobilienmakler finden","description":"Gemeinsam mit Berlin.de und Homeday finden Sie den richtigen Makler f\u00fcr Ihre Interessen. Ob Hausverkauf, Wohnungsvermietung oder Suche nach der passenden Bleibe.","image":"\/poink\/poink_include\/_img3\/2781\/pic.jpg"}]}'></div><!-- 0 webtipps for: ://www.berlinonline.de/aktuell/4927589-4015970-hauptmannschule-entscheidung-ueber-raeum.html -->            <!-- Sidebar end -->
        </div>
    </div>
</div> <!-- /container -->
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Bottom');</script>
<footer><div class="totop"><a href="#" class="btn-small btn-info">Nach oben <i class="fa fa-arrow-circle-up"></i></a></div><nav class="row"><section class="span2"><h6>Aktuell</h6><ul><li><a href="/aktuell/" target="_top">Berlin &amp; Brandenburg</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li></ul></section><section class="span2"><h6>Bezirke</h6><ul><li><a href="/charlottenburg/" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain/" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf/" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen/" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg/" target="_top">Kreuzberg</a></li><li><a href="/koepenick/" target="_top">Köpenick</a></li><li><a href="/lichtenberg/" target="_top">Lichtenberg</a></li><li><a href="/marzahn/" target="_top">Marzahn</a></li><li><a href="/mitte/" target="_top">Mitte</a></li><li><a href="/neukoelln/" target="_top">Neukölln</a></li><li><a href="/pankow/" target="_top">Pankow</a></li><li><a href="/prenzlauer-berg/" target="_top">Prenzlauer Berg</a></li></ul></section><section class="span2"><h6>Bezirke</h6><ul><li><a href="/reinickendorf/" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg/" target="_top">Schöneberg</a></li><li><a href="/spandau/" target="_top">Spandau</a></li><li><a href="/steglitz/" target="_top">Steglitz</a></li><li><a href="/tempelhof/" target="_top">Tempelhof</a></li><li><a href="/tiergarten/" target="_top">Tiergarten</a></li><li><a href="/treptow/" target="_top">Treptow</a></li><li><a href="/wedding/" target="_top">Wedding</a></li><li><a href="/weissensee/" target="_top">Weißensee</a></li><li><a href="/wilmersdorf/" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf/" target="_top">Zehlendorf</a></li></ul></section><section class="span2"><h6>Veranstaltungen &amp; Kino</h6><ul><li><a href="/veranstaltungen-in-berlin/" target="_top">Veranstaltungen in Berlin</a></li><li><a href="/eintrittskarten/" target="_top">Eintrittskarten</a></li><li><a href="/kino" target="_top">Kinoübersicht</a></li><li><a href="/kino/film" target="_top">Filme A bis Z</a></li><li><a href="/kino/kino" target="_top">Kino A bis Z</a></li><li><a href="/kino/film/originalversion" target="_top">OV/OmU A bis Z</a></li><li><a href="/kino/start" target="_top">Neustarts der Woche</a></li></ul></section><section class="span2"><h6>Service</h6><ul><li><a href="/anzeigenmarkt/" target="_top">Anzeigen</a></li><li><a href="/adressen/" target="_top">Adressen</a></li><li><a href="/themen/telefonbuch/" target="_top">Telefonbuch</a></li><li><a href="/themen/" target="_top">Lifestyle</a></li></ul></section><section class="span2"><h6>Über uns</h6><ul><li><a href="/wir-ueber-uns/2792933-2690605-impressum.html" target="_top">Impressum</a></li><li><a href="/wir-ueber-uns/2792262-2690605-mediadaten.html" target="_top">Mediadaten</a></li><li><a href="http://www.berlinonline.de/wir-ueber-uns/datenschutz/" target="_blank">Datenschutz</a></li><li><a href="https://www.berlinonline.net/unternehmen/team/" target="_blank">Team</a></li><li><a href="https://www.berlinonline.net/kontakt/" target="_blank">Kontakt</a></li><li><a href="/wir-ueber-uns/2792940-2690605-agb.html" target="_top">AGB</a></li><li><a href="/wir-ueber-uns/2794921-2690605-faq-haeufig-gestellte-fragen.html" target="_top">FAQ</a></li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a></li></ul></section></nav></footer>
 <div id="cp">
<script type="text/javascript">/*<![CDATA[*/
if (typeof DartIvwKategorie !== "string") window.DartIvwKategorie = "boUndefined";
var CP = location.protocol+"//boss.berlinonline.de/cp.php?a=berlinol&amp;r="+escape(document.referrer)+"&amp;cat="+DartIvwKategorie+"&amp;d="+(Math.random()*100000);
document.write("<img src=\""+CP+"\" width=\"1\" height=\"1\" alt=\"szmtag\" id=\"cp_pixel\" style=\"position:absolute;width:1px;height:1px;\"/>");
/*]]>*/</script>
    <div id="ivw">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
var iam_data = {"mg":"yes","cp":DartIvwKategorie,"oc":DartIvwKategorie,"st":"berlinol","sv":(location.pathname=="/"?"ke":"in"),"co":location.hostname}
iom.c(iam_data,1);
</script>
<!-- /SZM -->
    </div>
</div>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.berlinonline.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.berlinonline.de/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->


<div class="skyscraper_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Skyscraper');</script></div>
</div><!-- /page-container -->
</body>
</html>
