<!DOCTYPE html>
<html lang="de_DE" class="">
  <head>
    <meta charset="utf-8">
    <title>Trompeter Brönner fordert Kultursenator zum Gespräch auf - BerlinOnline.de</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="fb:app_id" content="856689534427521"/>
<link href='//fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
<meta name="DC.Title" content="Trompeter Brönner fordert Kultursenator zum Gespräch auf"/>
<meta name="description" content="Der Startrompeter Till Brönner hat sein in Berlin geplantes «House of Jazz» noch nicht aufgegeben. «Die Idee trage ich seit 15 Jahren mit mir herum», sagte Brönner in einem am Samstag…"/>
<meta name="DC.Date" content="2017-04-22T12:00:43+02:00"/>
<meta name="cm.info" content="articles-4833196-61435"/>
<meta http-equiv="Last-Modified" content="Sat, 22 Apr 2017 12:00:43 +0200"/>
<link href="https://www.berlinonline.de/aktuell/4833196-4015970-trompeter-broenner-fordert-kultursenator.html" rel="canonical" type="text/html"/>
<link href="/css/berlin_de/wetteronline/styles/wetteronline.css?1464708587" rel="stylesheet" type="text/css"/>
<link href="/css/berlin_online/styles/bo-global.css?1491571986" rel="stylesheet" type="text/css"/>
<script src="/js/berlin_online/bo-combined.min.js?1491571991" type="application/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
var _paq = _paq || [];
</script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/static/js/respond.min.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="/.adserv/_bin/dart.fcgi?u=https%3A%2F%2Fwww.berlinonline.de%2Faktuell%2F4833196-4015970-trompeter-broenner-fordert-kultursenator.html"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(["_setCustomVar",2,"unset","none",2]);
_gaq.push(['_setAccount', 'UA-23413306-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

  </head>

  <body>
<div class="page-container" id="js-page-container">

<div class="layer_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Layer');</script></div>
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Top');</script>
<div class="banner_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Oben');</script></div>
<header><div class="logo"><a target="_top" href="/">BerlinOnline.de</a></div><div class="top-navigation-wrapper"><div class="nav-outer"><button class="btn btn-navbar">
        Alle Rubriken <i class="fa fa-bars"></i></button><ul class="top-navigation"><li class="active"><a>Aktuell</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/aktuell/" target="_top">News-Ticker Berlin &amp; Brandenburg</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li></ul></li><li class="span4"><ul><li><a href="/brandenburg" target="_top">Brandenburg</a></li><li><a href="/charlottenburg/nachrichten/" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain/nachrichten/" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf/nachrichten/" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen/nachrichten/" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg/nachrichten/" target="_top">Kreuzberg</a></li><li><a href="/koepenick/nachrichten/" target="_top">Köpenick</a></li><li><a href="/lichtenberg/nachrichten/" target="_top">Lichtenberg</a></li><li><a href="/marzahn/nachrichten/" target="_top">Marzahn</a></li><li><a href="/mitte/nachrichten/" target="_top">Mitte</a></li><li><a href="/neukoelln/nachrichten/" target="_top">Neukölln</a></li><li><a href="/pankow/nachrichten/" target="_top">Pankow</a></li></ul></li><li class="span4"><ul><li><a href="/prenzlauer-berg/nachrichten/" target="_top">Prenzlauer Berg</a></li><li><a href="/reinickendorf/nachrichten/" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg/nachrichten/" target="_top">Schöneberg</a></li><li><a href="/spandau/nachrichten/" target="_top">Spandau</a></li><li><a href="/steglitz/nachrichten/" target="_top">Steglitz</a></li><li><a href="/tempelhof/nachrichten/" target="_top">Tempelhof</a></li><li><a href="/tiergarten/nachrichten/" target="_top">Tiergarten</a></li><li><a href="/treptow/nachrichten/" target="_top">Treptow</a></li><li><a href="/wedding/nachrichten/" target="_top">Wedding</a></li><li><a href="/weissensee/nachrichten/" target="_top">Weißensee</a></li><li><a href="/wilmersdorf/nachrichten/" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf/nachrichten/" target="_top">Zehlendorf</a></li></ul></li></ul></li><li class=""><a>Berlin-Magazin</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/magazin/" target="_top">Berlin-Magazin Start</a></li></ul></li></ul></li><li class=""><a>Kino &amp; Veranstaltungen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/kino" target="_top">Suche</a></li><li><a href="/kino/start" target="_top">Kinostarts der Woche</a></li><li><a href="/kino/film" target="_top">Filme A-Z</a></li><li><a href="/kino/kino" target="_top">Kinos A-Z</a></li><li><a href="/kino/film/originalversion" target="_top">OV/OmU A-Z</a></li></ul></li><li class="span4"><ul><li><a href="/eintrittskarten/" target="_top">Eintrittskarten</a></li></ul></li></ul></li><li class=""><a>Lifestyle</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/themen/" target="_top">Lifestyle Start</a></li><li><a href="/themen/auto-und-motor/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/computer-und-handy/" target="_top">Computer &amp; Handy</a></li><li><a href="/themen/familie/" target="_top">Familien-Ratgeber</a></li><li><a href="/themen/finanzen-und-recht/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/haustiere/" target="_top">Haustiere</a></li><li><a href="/themen/reise/" target="_top">Reise</a></li><li><a href="/themen/shopping/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/" target="_top">Sport &amp; Freizeit</a></li></ul></li></ul></li><li class=""><a>Adressen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/adressen/" target="_top">Adressen Start</a></li><li><a href="/themen/auto-und-motor/adressen/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/clubs-und-party/adressen/" target="_top">Clubs</a></li><li><a href="/themen/finanzen-und-recht/adressen/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/adressen/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/adressen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/adressen/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/kultur-und-tickets/adressen/" target="_top">Kultur &amp; Tickets</a></li><li><a href="/themen/reise/adressen/" target="_top">Reisen &amp; Ausflüge</a></li><li><a href="/themen/shopping/adressen/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/adressen/" target="_top">Sport &amp; Freizeit</a></li><li><a href="/themen/tourismus/adressen/" target="_top">Tourismus</a></li></ul></li></ul></li><li class=""><a>Kleinanzeigen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/themen/kleinanzeigen/" target="_top">Kleinanzeigen Start</a></li><li><a href="/themen/kleinanzeigen/Auto_Rad_Boot/" target="_top">Auto, Rad &amp; Boot</a></li><li><a href="/themen/kleinanzeigen/Dienstleistungen/" target="_top">Dienstleistungen</a></li><li><a href="/themen/kleinanzeigen/Eintrittskarten_Tickets/" target="_top">Eintrittskarten &amp; Tickets</a></li><li><a href="/themen/kleinanzeigen/Familie_Kind_Baby/" target="_top">Familie, Kind &amp; Baby</a></li><li><a href="/themen/kleinanzeigen/Freizeit_Nachbarschaft/" target="_top">Freizeit &amp; Nachbarschaft</a></li><li><a href="/themen/kleinanzeigen/Haus_Garten/" target="_top">Haus &amp; Garten</a></li><li><a href="/themen/kleinanzeigen/Haustiere/" target="_top">Haustiere</a></li><li><a href="/themen/kleinanzeigen/Mode_Beauty/" target="_top">Mode &amp; Beauty</a></li><li><a href="/themen/kleinanzeigen/Multimedia_Elektronik/" target="_top">Multimedia &amp; Elektronik</a></li><li><a href="/themen/kleinanzeigen/Musik_Film_Buecher/" target="_top">Musik, Film &amp; Buecher</a></li><li><a href="/themen/kleinanzeigen/Unterricht_Kurse/" target="_top">Unterricht &amp; Kurse</a></li></ul></li><li class="span4"><ul><li><a href="/themen/kleinanzeigen/Zu_verschenken_Tauschen/" target="_top">Zu verschenken &amp; Tauschen</a></li></ul></li></ul></li></ul></div></div><div class="meta-navigation"><ul class="horizontal"><li><a href="/wetter/"><span class="fa fa-cloud"></span><span>Wetter</span></a></li><li><a href="https://www.berlin.de/stadtplan/"><span class="fa fa-map-marker"></span><span>Stadtplan</span></a></li></ul></div><div class="horizontal-navigation"><div class="nav-bar-wrapper"><div class="nav-bar"><ul class="nav"><li class="active"><a href="/aktuell/">Aktuell</a></li><li class=""><a href="/magazin/">Magazin</a></li><li class=""><a href="/kino">Kino</a></li><li class=""><a href="/veranstaltungen-in-berlin/">Veranstaltungen</a></li><li class=""><a href="/adressen/">Adressen</a></li><li class=""><a href="/themen/immobilien-und-wohnen/suche/">Immobilien</a></li><li class=""><a href="/ferienwohnungen/">Ferienwohnungen</a></li><li class=""><a href="/themen/kleinanzeigen/">Kleinanzeigen</a></li><li class="dropdown"><a data-toggle="dropdown" class="dropdown-toggle" role="button" href="#">mehr <b class="caret"></b></a><ul class="dropdown-menu"></ul></li></ul></div></div></div></header><ul class="breadcrumb" vocab="http://schema.org/" typeof="BreadcrumbList"><li><a href="/"><i class="fa fa-home"></i><span>Start</span></a></li><li property="itemListElement" typeof="ListItem"><a href="/aktuell/" class="" property="item" typeof="WebPage"><span property="name">Aktuell</span></a></li></ul>
<div class="container">
</div>

<div class="container bo-main">
    <div class="row">
        <div class="span2 vnav"><nav><h4><a href="/aktuell" target="_top">Aktuell</a></h4><ul></ul></nav><div class="bo-container social-share jsb_ jsb_social_buttons" data-jsb="{&quot;semi_fixed&quot;:true,&quot;twitter_name&quot;:&quot;BO_News&quot;,&quot;href&quot;:&quot;https:\/\/www.berlinonline.de\/aktuell\/4833196-4015970-trompeter-broenner-fordert-kultursenator.html&quot;}"><h4 class="container-title">Teilen</h4><div class="shariff"></div></div>
&nbsp;</div>
        <div class="span6 mainbar">
            <!--article-->
            <!-- Article -->
<div class="bo-detail">
<div class="detail-main">

                    <div class="detail-image">
            <div class="image"><a target="popup" href="/aktuell/4833196-4015970.foto.html?page=1" onclick="return doPopup(this)"><img src="/binaries/asset/image_assets/4833194/ratio_16_9/1492855244/460x345/" alt="Till Brönner"/></a></div>
            <div class="credit">
                            <span class="caption">Jazz-Trompeter Till Brönner spielt in Berlin. Foto: Michael Hanschke/Archiv</span>
                                        <span class="copyright">dpa</span>
                        </div>
                    </div>
    
    <h1 class="detail-title">Trompeter Brönner fordert Kultursenator zum Gespräch auf</h1>

    
    
    
        <p class="cm-intro">Der Startrompeter Till Brönner hat sein in Berlin geplantes «House of Jazz» noch nicht aufgegeben. «Die Idee trage ich seit 15 Jahren mit mir herum», sagte Brönner in einem am Samstag veröffentlichten Interview mit dem Berliner «Tagesspiegel».</p>
    
<div class="paragraph">
<p>
In dem Gespräch forderte Brönner den Kultursenator Klaus Lederer (Linke) zu einem Gespräch auf. Das «Haus für die Basiskultur», das Klaus Lederer wolle, stehe nicht im Widerspruch zu dem «House of Jazz». «Der Standort Alte Münze verfügt über etwa dreimal so viel Fläche, wie für unser Projekt skizziert», sagte Brönner dem Blatt.</p>
</div>
<div class="paragraph">
<p>
Brönner hatte in Absprache mit dem früheren Kulturstaatssekretär Tim Renner (SPD) die Alte Münze in der Nähe der Roten Rathauses zu einer zentralen Spielstätte für den Jazz ausbauen wollen. Die Haushaltspolitiker des Bundes bewilligten dafür Ende vergangenen Jahres 12,5 Millionen Euro.</p>
</div>
<div class="paragraph">
<p>
Lederer kündigte an, sich beim Bund für eine Umwidmung der Mittel einzusetzen. Nach Ansicht des Kultursenators sollte die Alte Münze zu einem Kultur- und Kreativhaus werden, in dem Jazz eine wichtige Säule neben anderen ist. «Wir brauchen nicht nur Leuchttürme, wir brauchen vor allem Arbeits- und Produktionsräume für Musiker der freien Szene», sagte Lederer der Deutschen Presse-Agentur.</p>
</div>


    
    <div class="lastchanged">
        Letzte Änderung: Samstag, 22. April 2017 12:00 Uhr    </div>

    <div class="cm-source">
        Quelle: dpa    </div>

    <script type="text/javascript">typeof fradSection === "function" && fradSection('Content3');</script>

    <div class="fb-comments" data-width="460" data-numposts="5" data-colorscheme="light"></div>


    
    
<!-- OvAutoTeaser-News-news -->
<h3 class="container-title">Weitere Meldungen</h3>

<div class="bo-container">
<ul class="bo-list-links">
    <li><a target="_top" href="/aktuell/4833236-4015970-mit-messern-und-macheten-konflikt-in-sch.html">Mit Messern und Macheten: Konflikt in Schöneberg</a></li>
    <li><a target="_top" href="/aktuell/4833221-4015970-frau-in-tempelhofschoeneberg-angefahren-.html">Frau in Tempelhof-Schöneberg angefahren und schwer verletzt</a></li>
    <li><a target="_top" href="/aktuell/4833190-4015970-regierung-erinnert-an-opfer-des-kzlagers.html">Regierung erinnert an Opfer des KZ-Lagers Schlieben-Berga</a></li>
    <li><a target="_top" href="/aktuell/4833158-4015970-mann-beleidigt-busfahrer-rassistisch.html">Mann beleidigt Busfahrer rassistisch</a></li>
    <li><a target="_top" href="/aktuell/4833140-4015970-zwei-betrunkene-maenner-randalieren-und-.html">Zwei betrunkene Männer randalieren und greifen Kinder an</a></li>
    <li><a target="_top" href="/aktuell/4833136-4015970-unbekannte-schiessen-auf-bvgbus.html">Unbekannte schießen auf BVG-Bus</a></li>
    <li><a target="_top" href="/aktuell/4833130-4015970-straftaeter-zahlten-mehr-als-25-millione.html">Straftäter zahlten mehr als 25 Millionen Euro Geldauflagen</a></li>
    <li><a target="_top" href="/aktuell/4833111-4015970-dhm-soll-neue-dauerausstellung-bekommen.html">DHM soll neue Dauerausstellung bekommen</a></li>
    <li><a target="_top" href="/aktuell/4833097-4015970-illegaler-sperrmuell-auf-berlins-strasse.html">Illegaler Sperrmüll auf Berlins Straßen: 27 000 Meldungen</a></li>
    <li><a target="_top" href="/aktuell/4833077-4015970-400-jugendliche-feiern-jugendweihe-imfri.html">400 Jugendliche feiern Jugendweihe im Friedrichstadtpalast</a></li>
    <li><a target="_top" href="/aktuell/4833075-4015970-letzte-chance-fuer-abraham-sieg-oder-kar.html">Letzte Chance für Abraham: Sieg oder Karriere-Aus</a></li>
    <li><a target="_top" href="/aktuell/4833071-4015970-hollaendisches-viertel-in-potsdam-wird-z.html">Holländisches Viertel in Potsdam wird zu «Klein-Amsterdam»</a></li>
    <li><a target="_top" href="/aktuell/4833067-4015970-viele-fluechtlinge-engagieren-sich-ehren.html">Viele Flüchtlinge engagieren sich ehrenamtlich</a></li>
    <li><a target="_top" href="/aktuell/4832971-4015970-wissenschaftler-demonstrieren-gegen-alte.html">Wissenschaftler demonstrieren gegen «alternative Fakten»</a></li>
    <li><a target="_top" href="/aktuell/4832894-4015970-petition-gegen-museum-des-20-jahrhundert.html">Petition gegen Museum des 20. Jahrhundert gestartet</a></li>
</ul></div>

<!-- /OvAutoTeaser-News -->

<div class="veeseo_RA2AW"></div>

</div>
</div>
<!-- /Article -->
            <!--/article-->
            <div class="cm-source">
                <div class="quelle">(Bilder: BerlinOnline; dpa)</div>            </div>
        </div>
        <div class="span4 sidebar">
            <!-- Sidebar start -->
            <div id="bde_service_rectangle" class="rectangle" style="visibility: visible;"><script type="text/javascript">typeof fradSection === "function" && fradSection("Content");</script></div>        <!-- Weather Include Teaser -->
                
                                  
        <div class="wetteronline teaser bo-teaser daylist">
            <h3><a title="Link zu: Wetter Startseite" href="/wetter/">Das Wetter</a></h3>
            <div class="image t_left">
                <a href="/wetter/" title="Link zu: Wetter Startseite">
                    <img class="wimage" src="/css/berlin_de/wetteronline/binaries/symbole/60x42/wbs1__.png" title="Teils bewölkt mit vereinzelten Schauern" alt="" /> 
                </a>
            </div>
            <div class="inner">
                <div class="temperature">
                    <div class="temp-max">
                        <span class="text">max</span>
                        <span class="temp">9°C</span>
                    </div>
                    <div class="temp-min">
                        <span class="text">min</span>
                        <span class="temp">5°C</span>
                    </div>
                </div>
                
                <span class="status">Teils bewölkt mit vereinzelten Schauern</span>
                <a class="more"  title="Link zu: Wetter Startseite" href="/wetter/">Weitere Aussichten »</a>
            </div>
        </div>
        
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html">Newsfeeds von BerlinOnline</a></h4>
    <div class="image"><a title="Newsfeeds von BerlinOnline" target="_top" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html"><img src="/binaries/asset/image_assets/4669928/ratio_4_3/1481035193/140x105/" alt="Screenshot News BO"/></a>    </div>
    <div class="inner">
        <p>Holen Sie sich aktuell und schnell die neuesten Nachrichten mit unseren kostenlosen RSS-Feeds: Nachrichten aus Berlin &amp; Brandenburg und außerdem jede Woche neu unsere Filmstarts.&#160;<a class="readmore" target="_top" title="Newsfeeds von BerlinOnline" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html">Verkehrsmeldungen für Berlin</a></h4>
    <div class="image"><a title="Verkehrsmeldungen für Berlin" target="_top" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html"><img src="/binaries/asset/image_assets/3743545/ratio_4_3/1429034599/140x105/" alt="Bus im Verkehr neben einer Baustelle in Berlin"/></a>    </div>
    <div class="inner">
        <p>Wie sieht es aus auf den Straßen Berlins?  Baustellen, Stau, Blitzer, Ausfälle bei BVG und S-Bahn&#160;<a class="readmore" target="_top" title="Verkehrsmeldungen für Berlin" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<div data-spoli='{"clickurl":"https:\/\/www.berlinonline.de\/poink\/poink_include\/click.php","mediadata":"https:\/\/www.berlin.de\/wir-ueber-uns\/mediadaten\/sponsored-links\/","translation":{"Empfehlungen":"Empfehlungen","Jetzt Sponsored Link buchen":"Jetzt Sponsored Link buchen","Link zu: ":"Link zu: "},"links":[{"id":"1552","url":"https:\/\/www.berlin.de\/special\/finanzen-und-recht\/rechner\/2636313-2645897-gaspreisvergleich.html?utm_source=bde-spoli&amp;utm_medium=bde-spoli&amp;utm_term=gaspreisvergleich&amp;utm_campaign=gaspreisvergleich-spoli","title":"Jetzt Gas-Tarife vergleichen und sparen!","description":"Vergleichen Sie jetzt die Gas-Preise und schlie\u00dfen Sie den f\u00fcr Sie g\u00fcnstigsten Tarif ab. Der Winter kommt bestimmt...","image":"\/poink\/poink_include\/_img3\/1552\/pic.jpg"},{"id":"1461","url":"http:\/\/www.berlin.de\/events\/4766532-2229501-kelly-family.html ","title":"Kelly Family in der Mercedes Benz Arena","description":"Ein Traum f\u00fcr viele wird wahr: The Kelly Family geht wieder gemeinsam auf Tour! In Berlin am 02.03.2018 in der Mercedes-Benz Arena. ","image":"\/poink\/poink_include\/_img3\/1461\/pic.jpg"},{"id":"2626","url":"http:\/\/www.berlin.de\/special\/computer-und-handy\/internet\/dsl-vergleich\/?utm_source=bde-spoli&amp;utm_medium=bde-spoli&amp;utm_term=dsl-tarifvergleich&amp;utm_campaign=dsl-bde-spoli","title":"DSL-Internet-Tarife vergleichen und sparen!","description":"Vergleichen Sie DSL-Tarife auf Berlin.de und wechseln Sie direkt online!","image":null},{"id":"2779","url":"http:\/\/berinart.de\/mgye_tour17.html","title":"Viva Opera! 13. Juni 2017 in der Philharmonie Berlin","description":"Maria Guleghina und Yusif Eyvazov in der Philharmonie in Berlin - 13.06.2017 \u2013 20:00 Uhr. Deutsche Staatsphilharmonie Rheinland-Pfalz, Dirigent: Arkady Beryn.","image":"\/poink\/poink_include\/_img3\/2779\/pic.jpg"},{"id":"2655","url":"http:\/\/www.berlin.de\/tourismus\/stadtfuehrer-mieten\/search","title":"Ihr Stadtf\u00fchrer f\u00fcr Berlin!","description":"Reichstag, Berliner Mauer, historische oder kulinarische F\u00fchrungen - w\u00e4hlen Sie aus unz\u00e4hligen Themen der Hauptstadt Ihren kompetenten Stadtf\u00fchrer. Touren zu Fu\u00df, per Fahrrad oder mit dem Bus - auch f\u00fcr Gruppen und Schulklassen!","image":"\/poink\/poink_include\/_img3\/2655\/pic.jpg"},{"id":"2748","url":"https:\/\/www.berlin-card.net\/","title":"BerlinCard \u2013 Berlins neue Vorteilskarte!","description":"Hol Dir Berlins neue Vorteilskarte und entdecke zahlreiche 2-f\u00fcr-1 Angebote in und um Berlin. BerlinCard \u2013 f\u00fcr Berliner und Berlin-Besucher!","image":"\/poink\/poink_include\/_img3\/2748\/pic.jpg"},{"id":"2781","url":"https:\/\/www.berlin.de\/special\/immobilien-und-wohnen\/immobilienmakler\/?utm_source=spoli&amp;utm_medium=cpc&amp;utm_campaign=Homeday","title":"Den passenden Immobilienmakler finden","description":"Gemeinsam mit Berlin.de und Homeday finden Sie den richtigen Makler f\u00fcr Ihre Interessen. Ob Hausverkauf, Wohnungsvermietung oder Suche nach der passenden Bleibe.","image":"\/poink\/poink_include\/_img3\/2781\/pic.jpg"},{"id":"1453","url":"http:\/\/www.berlin.de\/special\/finanzen-und-recht\/rechner\/2636343-2645897-strompreisrechner.html","title":"Jetzt Stromanbieter vergleichen, wechseln und sparen!","description":"Ihre Stromrechnung steigt und steigt? Dann ist es Zeit, zu einem g\u00fcnstigeren Anbieter zu wechseln...","image":"\/poink\/poink_include\/_img3\/1453\/pic.jpg"},{"id":"2676","url":"http:\/\/praxis-am-zionskirchplatz.de\/ht_docs\/de_kreuzer.html","title":"naturheilpraxis kreuzer-kunisch","description":"Heilpraktikerin in der Praxis am Zionskirchplatz - moderne und traditionelle Heilmethoden - TCM - akute und chronische Erkrankungen - burnout","image":"\/poink\/poink_include\/_img3\/2676\/pic.jpg"},{"id":"2519","url":"http:\/\/www.berlinunlimited.com","title":"Berlin Klassenfahrten &amp; Gruppenreisen mit Programm","description":"Hauptstadt-Highlights in Sightseeing Programmen inkl. Unterkunft, auch f\u00fcr kleine Gruppen.","image":"\/poink\/poink_include\/_img3\/2519\/pic.jpg"}]}'></div><!-- 0 webtipps for: ://www.berlinonline.de/aktuell/4833196-4015970-trompeter-broenner-fordert-kultursenator.html -->            <!-- Sidebar end -->
        </div>
    </div>
</div> <!-- /container -->
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Bottom');</script>
<footer><div class="totop"><a href="#" class="btn-small btn-info">Nach oben <i class="fa fa-arrow-circle-up"></i></a></div><nav class="row"><section class="span2"><h6>Aktuell</h6><ul><li><a href="/aktuell/" target="_top">Berlin &amp; Brandenburg</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li></ul></section><section class="span2"><h6>Bezirke</h6><ul><li><a href="/charlottenburg/" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain/" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf/" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen/" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg/" target="_top">Kreuzberg</a></li><li><a href="/koepenick/" target="_top">Köpenick</a></li><li><a href="/lichtenberg/" target="_top">Lichtenberg</a></li><li><a href="/marzahn/" target="_top">Marzahn</a></li><li><a href="/mitte/" target="_top">Mitte</a></li><li><a href="/neukoelln/" target="_top">Neukölln</a></li><li><a href="/pankow/" target="_top">Pankow</a></li><li><a href="/prenzlauer-berg/" target="_top">Prenzlauer Berg</a></li></ul></section><section class="span2"><h6>Bezirke</h6><ul><li><a href="/reinickendorf/" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg/" target="_top">Schöneberg</a></li><li><a href="/spandau/" target="_top">Spandau</a></li><li><a href="/steglitz/" target="_top">Steglitz</a></li><li><a href="/tempelhof/" target="_top">Tempelhof</a></li><li><a href="/tiergarten/" target="_top">Tiergarten</a></li><li><a href="/treptow/" target="_top">Treptow</a></li><li><a href="/wedding/" target="_top">Wedding</a></li><li><a href="/weissensee/" target="_top">Weißensee</a></li><li><a href="/wilmersdorf/" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf/" target="_top">Zehlendorf</a></li></ul></section><section class="span2"><h6>Veranstaltungen &amp; Kino</h6><ul><li><a href="/veranstaltungen-in-berlin/" target="_top">Veranstaltungen in Berlin</a></li><li><a href="/eintrittskarten/" target="_top">Eintrittskarten</a></li><li><a href="/kino" target="_top">Kinoübersicht</a></li><li><a href="/kino/film" target="_top">Filme A bis Z</a></li><li><a href="/kino/kino" target="_top">Kino A bis Z</a></li><li><a href="/kino/film/originalversion" target="_top">OV/OmU A bis Z</a></li><li><a href="/kino/start" target="_top">Neustarts der Woche</a></li></ul></section><section class="span2"><h6>Service</h6><ul><li><a href="/anzeigenmarkt/" target="_top">Anzeigen</a></li><li><a href="/adressen/" target="_top">Adressen</a></li><li><a href="/themen/telefonbuch/" target="_top">Telefonbuch</a></li><li><a href="/themen/" target="_top">Lifestyle</a></li></ul></section><section class="span2"><h6>Über uns</h6><ul><li><a href="/wir-ueber-uns/2792933-2690605-impressum.html" target="_top">Impressum</a></li><li><a href="/wir-ueber-uns/2792262-2690605-mediadaten.html" target="_top">Mediadaten</a></li><li><a href="http://www.berlinonline.de/wir-ueber-uns/datenschutz/" target="_blank">Datenschutz</a></li><li><a href="https://www.berlinonline.net/unternehmen/team/" target="_blank">Team</a></li><li><a href="https://www.berlinonline.net/kontakt/" target="_blank">Kontakt</a></li><li><a href="/wir-ueber-uns/2792940-2690605-agb.html" target="_top">AGB</a></li><li><a href="/wir-ueber-uns/2794921-2690605-faq-haeufig-gestellte-fragen.html" target="_top">FAQ</a></li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a></li></ul></section></nav></footer>
 <div id="cp">
<script type="text/javascript">/*<![CDATA[*/
if (typeof DartIvwKategorie !== "string") window.DartIvwKategorie = "boUndefined";
var CP = location.protocol+"//boss.berlinonline.de/cp.php?a=berlinol&amp;r="+escape(document.referrer)+"&amp;cat="+DartIvwKategorie+"&amp;d="+(Math.random()*100000);
document.write("<img src=\""+CP+"\" width=\"1\" height=\"1\" alt=\"szmtag\" id=\"cp_pixel\" style=\"position:absolute;width:1px;height:1px;\"/>");
/*]]>*/</script>
    <div id="ivw">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
var iam_data = {"mg":"yes","cp":DartIvwKategorie,"oc":DartIvwKategorie,"st":"berlinol","sv":(location.pathname=="/"?"ke":"in"),"co":location.hostname}
iom.c(iam_data,1);
</script>
<!-- /SZM -->
    </div>
</div>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.berlinonline.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.berlinonline.de/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->


<div class="skyscraper_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Skyscraper');</script></div>
</div><!-- /page-container -->
</body>
</html>
