<!DOCTYPE html>
<html lang="de_DE" class="">
  <head>
    <meta charset="utf-8">
    <title>Nach dem Tod von Fritz: Mutter Tonja badet wieder draußen - BerlinOnline.de</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="fb:app_id" content="856689534427521"/>
<link href='//fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
<meta name="DC.Title" content="Nach dem Tod von Fritz: Mutter Tonja badet wieder draußen"/>
<meta name="description" content="Nach dem plötzlichen Tod des Eisbärenjungen Fritz ist seine Mutter Tonja das erste Mal wieder draußen im Tierpark zu sehen. «Die Abwechslung auf der Außenanlage tut Tonja sichtlich gut."/>
<meta name="DC.Date" content="2017-03-10T15:00:41+01:00"/>
<meta name="cm.info" content="articles-4784861-61435"/>
<meta http-equiv="Last-Modified" content="Fri, 10 Mar 2017 15:00:41 +0100"/>
<link href="https://www.berlinonline.de/aktuell/4784861-4015970-nach-dem-tod-vonfritz-mutter-tonja-badet.html" rel="canonical" type="text/html"/>
<link href="/css/berlin_de/wetteronline/styles/wetteronline.css?1464708587" rel="stylesheet" type="text/css"/>
<link href="/css/berlin_online/styles/bo-global.css?1485949849" rel="stylesheet" type="text/css"/>
<script src="/js/berlin_online/bo-combined.min.js?1478092064" type="application/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
var _paq = _paq || [];
</script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/static/js/respond.min.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="/.adserv/_bin/dart.fcgi?u=https%3A%2F%2Fwww.berlinonline.de%2Faktuell%2F4784861-4015970-nach-dem-tod-vonfritz-mutter-tonja-badet.html"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(["_setCustomVar",2,"unset","none",2]);
_gaq.push(['_setAccount', 'UA-23413306-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

  </head>

  <body>
<div class="page-container" id="js-page-container">

<div class="layer_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Layer');</script></div>
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Top');</script>
<div class="banner_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Oben');</script></div>
<header><div class="logo"><a target="_top" href="/">BerlinOnline.de</a></div><div class="top-navigation-wrapper"><div class="nav-outer"><button class="btn btn-navbar">
        Alle Rubriken <i class="fa fa-bars"></i></button><ul class="top-navigation"><li class="active"><a>Aktuell</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/aktuell/" target="_top">News-Ticker Berlin &amp; Brandenburg</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li></ul></li><li class="span4"><ul><li><a href="/brandenburg" target="_top">Brandenburg</a></li><li><a href="/charlottenburg/nachrichten/" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain/nachrichten/" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf/nachrichten/" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen/nachrichten/" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg/nachrichten/" target="_top">Kreuzberg</a></li><li><a href="/koepenick/nachrichten/" target="_top">Köpenick</a></li><li><a href="/lichtenberg/nachrichten/" target="_top">Lichtenberg</a></li><li><a href="/marzahn/nachrichten/" target="_top">Marzahn</a></li><li><a href="/mitte/nachrichten/" target="_top">Mitte</a></li><li><a href="/neukoelln/nachrichten/" target="_top">Neukölln</a></li><li><a href="/pankow/nachrichten/" target="_top">Pankow</a></li></ul></li><li class="span4"><ul><li><a href="/prenzlauer-berg/nachrichten/" target="_top">Prenzlauer Berg</a></li><li><a href="/reinickendorf/nachrichten/" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg/nachrichten/" target="_top">Schöneberg</a></li><li><a href="/spandau/nachrichten/" target="_top">Spandau</a></li><li><a href="/steglitz/nachrichten/" target="_top">Steglitz</a></li><li><a href="/tempelhof/nachrichten/" target="_top">Tempelhof</a></li><li><a href="/tiergarten/nachrichten/" target="_top">Tiergarten</a></li><li><a href="/treptow/nachrichten/" target="_top">Treptow</a></li><li><a href="/wedding/nachrichten/" target="_top">Wedding</a></li><li><a href="/weissensee/nachrichten/" target="_top">Weißensee</a></li><li><a href="/wilmersdorf/nachrichten/" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf/nachrichten/" target="_top">Zehlendorf</a></li></ul></li></ul></li><li class=""><a>Berlin-Magazin</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/magazin/" target="_top">Berlin-Magazin Start</a></li></ul></li></ul></li><li class=""><a>Kino &amp; Veranstaltungen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/kino" target="_top">Suche</a></li><li><a href="/kino/start" target="_top">Kinostarts der Woche</a></li><li><a href="/kino/film" target="_top">Filme A-Z</a></li><li><a href="/kino/kino" target="_top">Kinos A-Z</a></li><li><a href="/kino/film/originalversion" target="_top">OV/OmU A-Z</a></li></ul></li><li class="span4"><ul><li><a href="/eintrittskarten/" target="_top">Eintrittskarten</a></li></ul></li></ul></li><li class=""><a>Lifestyle</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/themen/" target="_top">Lifestyle Start</a></li><li><a href="/themen/auto-und-motor/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/computer-und-handy/" target="_top">Computer &amp; Handy</a></li><li><a href="/themen/familie/" target="_top">Familien-Ratgeber</a></li><li><a href="/themen/finanzen-und-recht/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/haustiere/" target="_top">Haustiere</a></li><li><a href="/themen/reise/" target="_top">Reise</a></li><li><a href="/themen/shopping/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/" target="_top">Sport &amp; Freizeit</a></li></ul></li></ul></li><li class=""><a>Adressen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/adressen/" target="_top">Adressen Start</a></li><li><a href="/themen/auto-und-motor/adressen/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/clubs-und-party/adressen/" target="_top">Clubs</a></li><li><a href="/themen/finanzen-und-recht/adressen/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/adressen/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/adressen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/adressen/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/kultur-und-tickets/adressen/" target="_top">Kultur &amp; Tickets</a></li><li><a href="/themen/reise/adressen/" target="_top">Reisen &amp; Ausflüge</a></li><li><a href="/themen/shopping/adressen/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/adressen/" target="_top">Sport &amp; Freizeit</a></li><li><a href="/themen/tourismus/adressen/" target="_top">Tourismus</a></li></ul></li></ul></li><li class=""><a>Kleinanzeigen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/themen/kleinanzeigen/" target="_top">Kleinanzeigen Start</a></li><li><a href="/themen/kleinanzeigen/Auto_Rad_Boot/" target="_top">Auto, Rad &amp; Boot</a></li><li><a href="/themen/kleinanzeigen/Dienstleistungen/" target="_top">Dienstleistungen</a></li><li><a href="/themen/kleinanzeigen/Eintrittskarten_Tickets/" target="_top">Eintrittskarten &amp; Tickets</a></li><li><a href="/themen/kleinanzeigen/Familie_Kind_Baby/" target="_top">Familie, Kind &amp; Baby</a></li><li><a href="/themen/kleinanzeigen/Freizeit_Nachbarschaft/" target="_top">Freizeit &amp; Nachbarschaft</a></li><li><a href="/themen/kleinanzeigen/Haus_Garten/" target="_top">Haus &amp; Garten</a></li><li><a href="/themen/kleinanzeigen/Haustiere/" target="_top">Haustiere</a></li><li><a href="/themen/kleinanzeigen/Mode_Beauty/" target="_top">Mode &amp; Beauty</a></li><li><a href="/themen/kleinanzeigen/Multimedia_Elektronik/" target="_top">Multimedia &amp; Elektronik</a></li><li><a href="/themen/kleinanzeigen/Musik_Film_Buecher/" target="_top">Musik, Film &amp; Buecher</a></li><li><a href="/themen/kleinanzeigen/Unterricht_Kurse/" target="_top">Unterricht &amp; Kurse</a></li></ul></li><li class="span4"><ul><li><a href="/themen/kleinanzeigen/Zu_verschenken_Tauschen/" target="_top">Zu verschenken &amp; Tauschen</a></li></ul></li></ul></li></ul></div></div><div class="meta-navigation"><ul class="horizontal"><li><a href="/wetter/"><span class="fa fa-cloud"></span><span>Wetter</span></a></li><li><a href="https://www.berlin.de/stadtplan/"><span class="fa fa-map-marker"></span><span>Stadtplan</span></a></li></ul></div><div class="horizontal-navigation"><div class="nav-bar-wrapper"><div class="nav-bar"><ul class="nav"><li class="active"><a href="/aktuell/">Aktuell</a></li><li class=""><a href="/magazin/">Magazin</a></li><li class=""><a href="/kino">Kino</a></li><li class=""><a href="/veranstaltungen-in-berlin/">Veranstaltungen</a></li><li class=""><a href="/adressen/">Adressen</a></li><li class=""><a href="/themen/immobilien-und-wohnen/suche/">Immobilien</a></li><li class=""><a href="/ferienwohnungen/">Ferienwohnungen</a></li><li class=""><a href="/themen/kleinanzeigen/">Kleinanzeigen</a></li><li class="dropdown"><a data-toggle="dropdown" class="dropdown-toggle" role="button" href="#">mehr <b class="caret"></b></a><ul class="dropdown-menu"></ul></li></ul></div></div></div></header><ul class="breadcrumb" vocab="http://schema.org/" typeof="BreadcrumbList"><li><a href="/"><i class="fa fa-home"></i><span>Start</span></a></li><li property="itemListElement" typeof="ListItem"><a href="/aktuell/" class="" property="item" typeof="WebPage"><span property="name">Aktuell</span></a></li></ul>
<div class="container">
</div>

<div class="container bo-main">
    <div class="row">
        <div class="span2 vnav"><nav><h4><a href="/aktuell" target="_top">Aktuell</a></h4><ul></ul></nav><div class="bo-container social-share jsb_ jsb_social_buttons" data-jsb="{&quot;semi_fixed&quot;:true,&quot;twitter_name&quot;:&quot;BO_News&quot;,&quot;href&quot;:&quot;https:\/\/www.berlinonline.de\/aktuell\/4784861-4015970-nach-dem-tod-vonfritz-mutter-tonja-badet.html&quot;}"><h4 class="container-title">Teilen</h4><div class="shariff"></div></div>
&nbsp;</div>
        <div class="span6 mainbar">
            <!--article-->
            <!-- Article -->
<div class="bo-detail">
<div class="detail-main">

                    <div class="detail-image">
            <div class="image"><a target="popup" href="/aktuell/4784861-4015970.foto.html?page=1" onclick="return doPopup(this)"><img src="/binaries/asset/image_assets/4784859/ratio_16_9/1489154870/460x345/" alt="Eisbär-Mutter Tonja"/></a></div>
            <div class="credit">
                            <span class="caption">Eisbär-Mutter Tonja. Foto: Tierpark Berlin/Archiv</span>
                                        <span class="copyright">dpa</span>
                        </div>
                    </div>
    
    <h1 class="detail-title">Nach dem Tod von Fritz: Mutter Tonja badet wieder draußen</h1>

    
    
    
        <p class="cm-intro">Nach dem plötzlichen Tod des Eisbärenjungen Fritz ist seine Mutter Tonja das erste Mal wieder draußen im Tierpark zu sehen. «Die Abwechslung auf der Außenanlage tut Tonja sichtlich gut. Nach fünf Monaten in der Wurfhöhle badet sie viel, spielt mit ihrem Lieblingsspielzeug oder liegt in der Sonne», sagte Eisbärenkurator Florian Sicks. Über das Tauerverhalten von Eisbären ist kaum etwas bekannt. Tonja habe am Anfang stundenlang nach Fritz gesucht und sei sichtlich nervös gewesen, teilte der Tierpark mit. Inzwischen sei sie deutlich ruhiger und reagiere freundlich auf ihre Pfleger.</p>
    
<div class="paragraph">
<p>
Der Tierpark will so schnell wie möglich Fritz' Vater Wolodja aus dem Zoo zurück in den Tierpark holen. Er war vor kurzem umgezogen, um Platz für Mutter und Kind zu machen. Eisbären-Gesellschaft sei eine weitere Abwechslung für Tonja - und vielleicht auch eine Chance für neuen Nachwuchs, teilte der Tierpark weiter mit.</p>
</div>
<div class="paragraph">
<p>
Was die Ursache für das Organversagen bei Fritz am vergangenen Montag war, sollen weitere Untersuchungen klären. Das niedliche Bärchen war im Alter von vier Monaten nach einer Leberentzündung innerhalb weniger Stunden verendet.</p>
</div>


    
    <div class="lastchanged">
        Letzte Änderung: Freitag, 10. März 2017 15:00 Uhr    </div>

    <div class="cm-source">
        Quelle: dpa    </div>

    <script type="text/javascript">typeof fradSection === "function" && fradSection('Content3');</script>

    <div class="fb-comments" data-width="460" data-numposts="5" data-colorscheme="light"></div>


    
    
<!-- OvAutoTeaser-News-news -->
<h3 class="container-title">Weitere Meldungen</h3>

<div class="bo-container">
<ul class="bo-list-links">
    <li><a target="_top" href="/aktuell/4784855-4015970-30-haeftlinge-aus-berliner-gefaengnissen.html">30 Häftlinge aus Berliner Gefängnissen auf der Flucht</a></li>
    <li><a target="_top" href="/aktuell/4784834-4015970-drei-verletzte-bei-verpuffung-inschule-i.html">Drei Verletzte bei Verpuffung in Schule in Berlin-Schöneberg</a></li>
    <li><a target="_top" href="/aktuell/4784826-4015970-weitere-musterklage-zu-schallschutz-am-b.html">Weitere Musterklage zu Schallschutz am BER eingereicht</a></li>
    <li><a target="_top" href="/aktuell/4784391-4015970-gewalt-gegen-polizisten-zustimmung-fuer-.html">Gewalt gegen Polizisten: Zustimmung für Strafverschärfung</a></li>
    <li><a target="_top" href="/aktuell/4784810-4015970-gewerkschaft-warnt-vor-schnellschuss-bei.html">Gewerkschaft warnt vor Schnellschuss bei Hochschulverträgen</a></li>
    <li><a target="_top" href="/aktuell/4784794-4015970-dardai-will-aubameyang-aergern-muessen-a.html">Dardai will Aubameyang ärgern: «Müssen ans oberste Limit»</a></li>
    <li><a target="_top" href="/aktuell/4783747-4015970-anlagebetrug-in-millionenhoehe-gestaendn.html">Anlagebetrug in Millionenhöhe: Geständnis vor Gericht</a></li>
    <li><a target="_top" href="/aktuell/4784682-4015970-sieben-jahre-haftstrafe-fuer-vergewaltig.html">Sieben Jahre Haftstrafe für Vergewaltiger</a></li>
    <li><a target="_top" href="/aktuell/4784718-4015970-mutmasslicher-polizistenmoerder-stand-un.html">Mutmaßlicher Polizistenmörder stand unter Drogen</a></li>
    <li><a target="_top" href="/aktuell/4783924-4015970-werder-will-bis-jahresende-partner-fuer-.html">Werder will bis Jahresende Partner für Blütentherme wählen</a></li>
    <li><a target="_top" href="/aktuell/4784693-4015970-tagebau-wird-zum-see-teile-bald-wegen-ba.html">Tagebau wird zum See: Teile bald wegen Bauarbeiten gesperrt</a></li>
    <li><a target="_top" href="/aktuell/4783962-4015970-sbahn-faehrt-gegen-hindernis-ermittlunge.html">S-Bahn fährt gegen Hindernis - Ermittlungen wegen Straftat</a></li>
    <li><a target="_top" href="/aktuell/4784665-4015970-zoll-entdeckt-150-000-schmuggelzigarette.html">Zoll entdeckt 150 000 Schmuggelzigaretten in Auto</a></li>
    <li><a target="_top" href="/aktuell/4784323-4015970-ttc-eastsidefrauen-wollen-ueber-oesterre.html">TTC Eastside-Frauen wollen über Österreich ins Endspiel</a></li>
    <li><a target="_top" href="/aktuell/4784618-4015970-gruene-in-berlin-waehlen-stroebelenachfo.html">Grüne in Berlin wählen Ströbele-Nachfolger</a></li>
</ul></div>

<!-- /OvAutoTeaser-News -->

<div class="veeseo_RA2AW"></div>

</div>
</div>
<!-- /Article -->
            <!--/article-->
            <div class="cm-source">
                <div class="quelle">(Bilder: BerlinOnline; dpa)</div>            </div>
        </div>
        <div class="span4 sidebar">
            <!-- Sidebar start -->
            <div id="bde_service_rectangle" class="rectangle" style="visibility: visible;"><script type="text/javascript">typeof fradSection === "function" && fradSection("Content");</script></div>        <!-- Weather Include Teaser -->
                
                                  
        <div class="wetteronline teaser bo-teaser daylist">
            <h3><a title="Link zu: Wetter Startseite" href="/wetter/">Das Wetter</a></h3>
            <div class="image t_left">
                <a href="/wetter/" title="Link zu: Wetter Startseite">
                    <img class="wimage" src="/css/berlin_de/wetteronline/binaries/symbole/60x42/wbr1__.png" title="Teils bewölkt mit leichtem Regen" alt="" /> 
                </a>
            </div>
            <div class="inner">
                <div class="temperature">
                    <div class="temp-max">
                        <span class="text">max</span>
                        <span class="temp">8°C</span>
                    </div>
                    <div class="temp-min">
                        <span class="text">min</span>
                        <span class="temp">5°C</span>
                    </div>
                </div>
                
                <span class="status">Teils bewölkt mit leichtem Regen</span>
                <a class="more"  title="Link zu: Wetter Startseite" href="/wetter/">Weitere Aussichten »</a>
            </div>
        </div>
        
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html">Newsfeeds von BerlinOnline</a></h4>
    <div class="image"><a title="Newsfeeds von BerlinOnline" target="_top" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html"><img src="/binaries/asset/image_assets/4669928/ratio_4_3/1481035193/140x105/" alt="Screenshot News BO"/></a>    </div>
    <div class="inner">
        <p>Holen Sie sich aktuell und schnell die neuesten Nachrichten mit unseren kostenlosen RSS-Feeds: Nachrichten aus Berlin &amp; Brandenburg und außerdem jede Woche neu unsere Filmstarts.&#160;<a class="readmore" target="_top" title="Newsfeeds von BerlinOnline" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html">Verkehrsmeldungen für Berlin</a></h4>
    <div class="image"><a title="Verkehrsmeldungen für Berlin" target="_top" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html"><img src="/binaries/asset/image_assets/3743545/ratio_4_3/1429034599/140x105/" alt="Bus im Verkehr neben einer Baustelle in Berlin"/></a>    </div>
    <div class="inner">
        <p>Wie sieht es aus auf den Straßen Berlins?  Baustellen, Stau, Blitzer, Ausfälle bei BVG und S-Bahn&#160;<a class="readmore" target="_top" title="Verkehrsmeldungen für Berlin" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<div data-spoli='{"clickurl":"https:\/\/www.berlinonline.de\/poink\/poink_include\/click.php","mediadata":"https:\/\/www.berlin.de\/wir-ueber-uns\/mediadaten\/sponsored-links\/","translation":{"Empfehlungen":"Empfehlungen","Jetzt Sponsored Link buchen":"Jetzt Sponsored Link buchen","Link zu: ":"Link zu: "},"links":[{"id":"1250","url":"http:\/\/www.berlin.de\/events\/2530638-2229501-highlights-musicals-shows.html","title":"Tickets f\u00fcr Blue Man Group, Gl\u00f6ckner und Sister Act in Berlin!","description":"Erleben Sie mit Top-Musicals &amp; Shows der Hauptstadt unvergessliche Abende!","image":"\/poink\/poink_include\/_img3\/1250\/pic.jpg"},{"id":"2788","url":"http:\/\/www.berlin.de\/events\/4783151-2229501-aufregendes-berlin.html","title":"Themenabend \u2013 AufREGENdes Berlin","description":"Mittwoch, 29. M\u00e4rz. Besuchen Sie unseren Themenabend im Rahmen der Messe und diskutieren mit den Experten rund um das Thema Regenwasser.  ","image":"\/poink\/poink_include\/_img3\/2788\/pic.jpg"},{"id":"2651","url":"http:\/\/www.berlin.de\/aktuelles\/3821085-958090-der-neue-sbahnhof-warschauer-strasse.html","title":"S-Bahnhof Warschauer Stra\u00dfe - alle Infos &amp; Webcam zum Neubau","description":"Bis 2017 wird der Bahnhof Warschauer Stra\u00dfe neu gebaut. Verfolgen Sie die Bauma\u00dfnahmen per HD-Webcam aus der Vogelperspektive.\n","image":"\/poink\/poink_include\/_img3\/2651\/pic.jpg"},{"id":"1461","url":"https:\/\/www.berlin.de\/events\/4775362-2229501-sinatra-friends.html","title":"Sinatra &amp; Friends - vom 14.-16.04.17 im Admiralspalast","description":"Sinatra &amp; Friends lassen in ihrer Show einen unverwechselbaren Las Vegas-Abend wieder lebendig werden. Vom 14.-16.04.2017 in Berlin.","image":"\/poink\/poink_include\/_img3\/1461\/pic.jpg"},{"id":"2626","url":"http:\/\/www.berlin.de\/special\/computer-und-handy\/internet\/dsl-vergleich\/?utm_source=bde-spoli&amp;utm_medium=bde-spoli&amp;utm_term=dsl-tarifvergleich&amp;utm_campaign=dsl-bde-spoli","title":"DSL-Internet-Tarife vergleichen und sparen!","description":"Vergleichen Sie DSL-Tarife auf Berlin.de und wechseln Sie direkt online!","image":null},{"id":"2723","url":"http:\/\/www.berlin.de\/special\/haustiere\/3345206-2840263-tierhalterhaftpflichtvergleich.html?utm_source=spoli&amp;utm_medium=cpc&amp;utm_campaign=Hundehaftpflicht","title":"Hundehaftpflichtversicherung - hier vergleichen! ","description":"Tierhalterhaftpflicht-Versicherung f\u00fcr Hunde (und Pferde!) einfach vergleichen und online abschlie\u00dfen. F\u00fcr Hunde in Berlin gesetzliche Pflicht! [Bild \u00a9 Nejron Photo \/ Fotolia.com]","image":"\/poink\/poink_include\/_img3\/2723\/pic.jpg"},{"id":"1453","url":"http:\/\/www.berlin.de\/special\/finanzen-und-recht\/rechner\/2636343-2645897-strompreisrechner.html","title":"Jetzt Stromanbieter vergleichen, wechseln und sparen!","description":"Ihre Stromrechnung steigt und steigt? Dann ist es Zeit, zu einem g\u00fcnstigeren Anbieter zu wechseln...","image":"\/poink\/poink_include\/_img3\/1453\/pic.jpg"},{"id":"2509","url":"http:\/\/www.berlinonline.de\/ferienwohnungen\/","title":"Sch\u00f6ne Ferienwohnungen in Berlin - g\u00fcnstig und zentral","description":"W\u00e4hlen Sie aus \u00fcber 380 hochwertigen FeWos zu g\u00fcnstigen Preisen mit echten Bewertungen durch Besucher. Bequem online oder telefonisch buchen. ","image":"\/poink\/poink_include\/_img3\/2509\/pic.jpg"},{"id":"2719","url":"http:\/\/rollstuhlvermietung.berlin\/","title":"...bleib sch\u00f6n mobil, mit Rpd","description":"Reisen, ohne wenn &amp; aber - Rollstuhlvermietung, exklusiv f\u00fcr Berlin","image":"\/poink\/poink_include\/_img3\/2719\/pic.jpg"},{"id":"2519","url":"http:\/\/www.berlinunlimited.com","title":"Berlin Klassenfahrten &amp; Gruppenreisen mit Programm","description":"Hauptstadt-Highlights in Sightseeing Programmen inkl. Unterkunft, auch f\u00fcr kleine Gruppen.","image":"\/poink\/poink_include\/_img3\/2519\/pic.jpg"}]}'></div><!-- 0 webtipps for: ://www.berlinonline.de/aktuell/4784861-4015970-nach-dem-tod-vonfritz-mutter-tonja-badet.html -->            <!-- Sidebar end -->
        </div>
    </div>
</div> <!-- /container -->
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Bottom');</script>
<footer><div class="totop"><a href="#" class="btn-small btn-info">Nach oben <i class="fa fa-arrow-circle-up"></i></a></div><nav class="row"><section class="span2"><h6>Aktuell</h6><ul><li><a href="/aktuell/" target="_top">Berlin &amp; Brandenburg</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li></ul></section><section class="span2"><h6>Bezirke</h6><ul><li><a href="/charlottenburg/" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain/" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf/" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen/" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg/" target="_top">Kreuzberg</a></li><li><a href="/koepenick/" target="_top">Köpenick</a></li><li><a href="/lichtenberg/" target="_top">Lichtenberg</a></li><li><a href="/marzahn/" target="_top">Marzahn</a></li><li><a href="/mitte/" target="_top">Mitte</a></li><li><a href="/neukoelln/" target="_top">Neukölln</a></li><li><a href="/pankow/" target="_top">Pankow</a></li><li><a href="/prenzlauer-berg/" target="_top">Prenzlauer Berg</a></li></ul></section><section class="span2"><h6>Bezirke</h6><ul><li><a href="/reinickendorf/" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg/" target="_top">Schöneberg</a></li><li><a href="/spandau/" target="_top">Spandau</a></li><li><a href="/steglitz/" target="_top">Steglitz</a></li><li><a href="/tempelhof/" target="_top">Tempelhof</a></li><li><a href="/tiergarten/" target="_top">Tiergarten</a></li><li><a href="/treptow/" target="_top">Treptow</a></li><li><a href="/wedding/" target="_top">Wedding</a></li><li><a href="/weissensee/" target="_top">Weißensee</a></li><li><a href="/wilmersdorf/" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf/" target="_top">Zehlendorf</a></li></ul></section><section class="span2"><h6>Veranstaltungen &amp; Kino</h6><ul><li><a href="/veranstaltungen-in-berlin/" target="_top">Veranstaltungen in Berlin</a></li><li><a href="/eintrittskarten/" target="_top">Eintrittskarten</a></li><li><a href="/kino" target="_top">Kinoübersicht</a></li><li><a href="/kino/film" target="_top">Filme A bis Z</a></li><li><a href="/kino/kino" target="_top">Kino A bis Z</a></li><li><a href="/kino/film/originalversion" target="_top">OV/OmU A bis Z</a></li><li><a href="/kino/start" target="_top">Neustarts der Woche</a></li></ul></section><section class="span2"><h6>Service</h6><ul><li><a href="/anzeigenmarkt/" target="_top">Anzeigen</a></li><li><a href="/adressen/" target="_top">Adressen</a></li><li><a href="/themen/telefonbuch/" target="_top">Telefonbuch</a></li><li><a href="/themen/" target="_top">Lifestyle</a></li></ul></section><section class="span2"><h6>Über uns</h6><ul><li><a href="/wir-ueber-uns/2792933-2690605-impressum.html" target="_top">Impressum</a></li><li><a href="/wir-ueber-uns/2792262-2690605-mediadaten.html" target="_top">Mediadaten</a></li><li><a href="http://www.berlinonline.de/wir-ueber-uns/datenschutz/" target="_blank">Datenschutz</a></li><li><a href="https://www.berlinonline.net/unternehmen/team/" target="_blank">Team</a></li><li><a href="https://www.berlinonline.net/kontakt/" target="_blank">Kontakt</a></li><li><a href="/wir-ueber-uns/2792940-2690605-agb.html" target="_top">AGB</a></li><li><a href="/wir-ueber-uns/2794921-2690605-faq-haeufig-gestellte-fragen.html" target="_top">FAQ</a></li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a></li></ul></section></nav></footer>
 <div id="cp">
<script type="text/javascript">/*<![CDATA[*/
if (typeof DartIvwKategorie !== "string") window.DartIvwKategorie = "boUndefined";
var CP = location.protocol+"//boss.berlinonline.de/cp.php?a=berlinol&amp;r="+escape(document.referrer)+"&amp;cat="+DartIvwKategorie+"&amp;d="+(Math.random()*100000);
document.write("<img src=\""+CP+"\" width=\"1\" height=\"1\" alt=\"szmtag\" id=\"cp_pixel\" style=\"position:absolute;width:1px;height:1px;\"/>");
/*]]>*/</script>
    <div id="ivw">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
var iam_data = {"mg":"yes","cp":DartIvwKategorie,"oc":DartIvwKategorie,"st":"berlinol","sv":(location.pathname=="/"?"ke":"in"),"co":location.hostname}
iom.c(iam_data,1);
</script>
<!-- /SZM -->
    </div>
</div>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.berlinonline.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.berlinonline.de/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->


<div class="skyscraper_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Skyscraper');</script></div>
</div><!-- /page-container -->
</body>
</html>
