<!DOCTYPE html>
<html lang="de_DE" class="">
  <head>
    <meta charset="utf-8">
    <title>Stabhochspringer Lisek greift Stadionrekord in Potsdam an - BerlinOnline.de</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="fb:app_id" content="856689534427521"/>
<link href='//fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
<meta name="DC.Title" content="Stabhochspringer Lisek greift Stadionrekord in Potsdam an"/>
<meta name="description" content="Der Pole Piotr Lisek ist der Favorit beim 18. Stabhochsprung-Meeting am Samstag (Beginn 17.45 Uhr) im Potsdamer Sterncenter. Der Olympia-Vierte könnte dabei auch den Meetingrekord (5,92 m) des…"/>
<meta name="DC.Date" content="2017-02-02T10:00:50+01:00"/>
<meta name="cm.info" content="articles-4738970-61435"/>
<meta http-equiv="Last-Modified" content="Thu, 02 Feb 2017 10:00:50 +0100"/>
<link href="https://www.berlinonline.de/aktuell/4738970-4015970-stabhochspringer-lisek-greift-stadionrek.html" rel="canonical" type="text/html"/>
<link href="/css/berlin_de/wetteronline/styles/wetteronline.css?1464708587" rel="stylesheet" type="text/css"/>
<link href="/css/berlin_online/styles/bo-global.css?1485949849" rel="stylesheet" type="text/css"/>
<script src="/js/berlin_online/bo-combined.min.js?1478092064" type="application/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
var _paq = _paq || [];
</script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/static/js/respond.min.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="/.adserv/_bin/dart.fcgi?u=https%3A%2F%2Fwww.berlinonline.de%2Faktuell%2F4738970-4015970-stabhochspringer-lisek-greift-stadionrek.html"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(["_setCustomVar",2,"unset","none",2]);
_gaq.push(['_setAccount', 'UA-23413306-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

  </head>

  <body>
<div class="page-container" id="js-page-container">

<div class="layer_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Layer');</script></div>
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Top');</script>
<div class="banner_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Oben');</script></div>
<header><div class="logo"><a target="_top" href="/">BerlinOnline.de</a></div><div class="top-navigation-wrapper"><div class="nav-outer"><button class="btn btn-navbar">
        Alle Rubriken <i class="fa fa-bars"></i></button><ul class="top-navigation"><li class="active"><a>Aktuell</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/aktuell/" target="_top">News-Ticker Berlin/Brandenburg</a></li><li><a href="/berlin/" target="_top">Berlin Nachrichten</a></li><li><a href="/aktuell/tags/" target="_top">Nachrichten Tags &amp; Themen</a></li><li><a href="/aktuell/tags/polizeimeldungen/" target="_top">Polizeimeldungen</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li></ul></li><li class="span4"><ul><li><a href="/charlottenburg/nachrichten/" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain/nachrichten/" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf/nachrichten/" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen/nachrichten/" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg/nachrichten/" target="_top">Kreuzberg</a></li><li><a href="/koepenick/nachrichten/" target="_top">Köpenick</a></li><li><a href="/lichtenberg/nachrichten/" target="_top">Lichtenberg</a></li><li><a href="/marzahn/nachrichten/" target="_top">Marzahn</a></li><li><a href="/mitte/nachrichten/" target="_top">Mitte</a></li><li><a href="/neukoelln/nachrichten/" target="_top">Neukölln</a></li><li><a href="/pankow/nachrichten/" target="_top">Pankow</a></li><li><a href="/prenzlauer-berg/nachrichten/" target="_top">Prenzlauer Berg</a></li></ul></li><li class="span4"><ul><li><a href="/reinickendorf/nachrichten/" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg/nachrichten/" target="_top">Schöneberg</a></li><li><a href="/spandau/nachrichten/" target="_top">Spandau</a></li><li><a href="/steglitz/nachrichten/" target="_top">Steglitz</a></li><li><a href="/tempelhof/nachrichten/" target="_top">Tempelhof</a></li><li><a href="/tiergarten/nachrichten/" target="_top">Tiergarten</a></li><li><a href="/treptow/nachrichten/" target="_top">Treptow</a></li><li><a href="/wedding/nachrichten/" target="_top">Wedding</a></li><li><a href="/weissensee/nachrichten/" target="_top">Weißensee</a></li><li><a href="/wilmersdorf/nachrichten/" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf/nachrichten/" target="_top">Zehlendorf</a></li></ul></li></ul></li><li class=""><a>Berlin-Magazin</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/magazin/" target="_top">Berlin-Magazin Start</a></li><li><a href="/magazin/bild-des-tages/" target="_top">Bild des Tages</a></li><li><a href="/magazin/best-of-berlin/" target="_top">Best of Berlin</a></li><li><a href="/magazin/reportage/" target="_top">Reportage</a></li><li><a href="/magazin/interview/" target="_top">Interview</a></li><li><a href="/magazin/fragen-an-berlin/" target="_top">Frage an Berlin</a></li><li><a href="/magazin/kolumne/" target="_top">Kommentar</a></li><li><a href="/magazin/abgefeiert/" target="_top">Abgefeiert</a></li><li><a href="/magazin/tipps-der-redaktion/" target="_top">Tipps der Redaktion</a></li><li><a href="/sharing-city/" target="_top">Sharing City Berlin</a></li></ul></li></ul></li><li class=""><a>Kino &amp; Veranstaltungen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/kino" target="_top">Suche</a></li><li><a href="/kino/start" target="_top">Kinostarts der Woche</a></li><li><a href="/kino/film" target="_top">Filme A-Z</a></li><li><a href="/kino/kino" target="_top">Kinos A-Z</a></li><li><a href="/kino/film/originalversion" target="_top">OV/OmU A-Z</a></li></ul></li><li class="span4"><ul><li><a href="/eintrittskarten/" target="_top">Eintrittskarten</a></li><li><a href="/eintrittskarten/events.php?kategorie=Ausstellungen" target="_top">Ausstellungen</a></li><li><a href="/eintrittskarten/events.php?kategorie=Musical" target="_top">Musical</a></li><li><a href="/eintrittskarten/events.php?kategorie=Oper%2FTanz" target="_top">Oper &amp; Tanz</a></li><li><a href="/eintrittskarten/events.php?kategorie=Kabarett%2FComedy" target="_top">Kabarett &amp; Comedy</a></li><li><a href="/eintrittskarten/events.php?kategorie=Schauspiel" target="_top">Schauspiel</a></li><li><a href="/eintrittskarten/events.php?kategorie=Show" target="_top">Show</a></li><li><a href="/eintrittskarten/events.php?kategorie=Klassische+Konzerte" target="_top">Klassische Konzerte</a></li><li><a href="/eintrittskarten/events.php?kategorie=Jazz%2FBlues" target="_top">Jazz &amp; Blues</a></li><li><a href="/eintrittskarten/events.php?kategorie=Pop%2FRock%2FHipHop" target="_top">Rock, Pop &amp; HipHop</a></li><li><a href="/eintrittskarten/events.php?kategorie=Schlager%2FVolksmusik" target="_top">Schlager &amp; Volksmusik</a></li><li><a href="/eintrittskarten/events.php?kategorie=Literatur" target="_top">Literatur</a></li></ul></li><li class="span4"><ul><li><a href="/eintrittskarten/events.php?kategorie=Sport" target="_top">Sport</a></li><li><a href="/eintrittskarten/events.php?kategorie=Vermischtes" target="_top">Vermischtes</a></li></ul></li></ul></li><li class=""><a>Lifestyle</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/themen/" target="_top">Lifestyle Start</a></li><li><a href="/themen/auto-und-motor/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/computer-und-handy/" target="_top">Computer &amp; Handy</a></li><li><a href="/themen/familie/" target="_top">Familien-Ratgeber</a></li><li><a href="/themen/finanzen-und-recht/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/haustiere/" target="_top">Haustiere</a></li><li><a href="/themen/reise/" target="_top">Reise</a></li><li><a href="/themen/shopping/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/" target="_top">Sport &amp; Freizeit</a></li></ul></li></ul></li><li class=""><a>Adressen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/adressen/" target="_top">Adressen Start</a></li><li><a href="/themen/auto-und-motor/adressen/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/clubs-und-party/adressen/" target="_top">Clubs</a></li><li><a href="/themen/finanzen-und-recht/adressen/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/adressen/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/adressen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/adressen/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/kultur-und-tickets/adressen/" target="_top">Kultur &amp; Tickets</a></li><li><a href="/themen/reise/adressen/" target="_top">Reisen &amp; Ausflüge</a></li><li><a href="/themen/shopping/adressen/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/adressen/" target="_top">Sport &amp; Freizeit</a></li><li><a href="/themen/tourismus/adressen/" target="_top">Tourismus</a></li></ul></li><li class="span4"><ul><li><a href="/sharing-city/adressen/" target="_top">Sharing City Berlin</a></li></ul></li></ul></li><li class=""><a>Kleinanzeigen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/themen/kleinanzeigen/" target="_top">Kleinanzeigen Start</a></li><li><a href="/themen/kleinanzeigen/Auto_Rad_Boot/" target="_top">Auto, Rad &amp; Boot</a></li><li><a href="/themen/kleinanzeigen/Dienstleistungen/" target="_top">Dienstleistungen</a></li><li><a href="/themen/kleinanzeigen/Eintrittskarten_Tickets/" target="_top">Eintrittskarten &amp; Tickets</a></li><li><a href="/themen/kleinanzeigen/Familie_Kind_Baby/" target="_top">Familie, Kind &amp; Baby</a></li><li><a href="/themen/kleinanzeigen/Freizeit_Nachbarschaft/" target="_top">Freizeit &amp; Nachbarschaft</a></li><li><a href="/themen/kleinanzeigen/Haus_Garten/" target="_top">Haus &amp; Garten</a></li><li><a href="/themen/kleinanzeigen/Haustiere/" target="_top">Haustiere</a></li><li><a href="/themen/kleinanzeigen/Mode_Beauty/" target="_top">Mode &amp; Beauty</a></li><li><a href="/themen/kleinanzeigen/Multimedia_Elektronik/" target="_top">Multimedia &amp; Elektronik</a></li><li><a href="/themen/kleinanzeigen/Musik_Film_Buecher/" target="_top">Musik, Film &amp; Buecher</a></li><li><a href="/themen/kleinanzeigen/Unterricht_Kurse/" target="_top">Unterricht &amp; Kurse</a></li></ul></li><li class="span4"><ul><li><a href="/themen/kleinanzeigen/Zu_verschenken_Tauschen/" target="_top">Zu verschenken &amp; Tauschen</a></li></ul></li></ul></li></ul></div></div><div class="meta-navigation"><ul class="horizontal"><li><a href="/wetter/"><span class="fa fa-cloud"></span><span>Wetter</span></a></li><li><a href="https://www.berlin.de/stadtplan/"><span class="fa fa-map-marker"></span><span>Stadtplan</span></a></li></ul></div><div class="horizontal-navigation"><div class="nav-bar-wrapper"><div class="nav-bar"><ul class="nav"><li class="active"><a href="/aktuell/">Aktuell</a></li><li class=""><a href="/magazin/">Magazin</a></li><li class=""><a href="/kino">Kino</a></li><li class=""><a href="/veranstaltungen-in-berlin/">Veranstaltungen</a></li><li class=""><a href="/adressen/">Adressen</a></li><li class=""><a href="/themen/immobilien-und-wohnen/suche/">Immobilien</a></li><li class=""><a href="/ferienwohnungen/">Ferienwohnungen</a></li><li class=""><a href="/themen/kleinanzeigen/">Kleinanzeigen</a></li><li class="dropdown"><a data-toggle="dropdown" class="dropdown-toggle" role="button" href="#">mehr <b class="caret"></b></a><ul class="dropdown-menu"></ul></li></ul></div></div></div></header><ul class="breadcrumb" vocab="http://schema.org/" typeof="BreadcrumbList"><li><a href="/"><i class="fa fa-home"></i><span>Start</span></a></li><li property="itemListElement" typeof="ListItem"><a href="/aktuell/" class="" property="item" typeof="WebPage"><span property="name">Aktuell</span></a></li></ul>
<div class="container">
</div>

<div class="container bo-main">
    <div class="row">
        <div class="span2 vnav"><nav><h4><a href="/aktuell" target="_top">Aktuell</a></h4><ul><li class=" separator"><a href="/berlin">Nachrichten aus Berlin</a></li><li class=""><a href="/aktuell/tags/polizeimeldungen/">Polizeimeldungen</a></li><li class=""><a href="/aktuell/tags/">Tags &amp; Themen</a></li><li class=""><a href="/brandenburg">Nachrichten aus Brandenburg</a></li><li class=" separator"><a href="/charlottenburg/nachrichten/">Charlottenburg</a></li><li class=""><a href="/friedrichshain/nachrichten/">Friedrichshain</a></li><li class=""><a href="/hellersdorf/nachrichten/">Hellersdorf</a></li><li class=""><a href="/hohenschoenhausen/nachrichten/">Hohenschönhausen</a></li><li class=""><a href="/kreuzberg/nachrichten/">Kreuzberg</a></li><li class=""><a href="/koepenick/nachrichten/">Köpenick</a></li><li class=""><a href="/lichtenberg/nachrichten/">Lichtenberg</a></li><li class=""><a href="/marzahn/nachrichten/">Marzahn</a></li><li class=""><a href="/mitte/nachrichten/">Mitte</a></li><li class=""><a href="/neukoelln/nachrichten/">Neukölln</a></li><li class=""><a href="/pankow/nachrichten/">Pankow</a></li><li class=""><a href="/prenzlauer-berg/nachrichten/">Prenzlauer Berg</a></li><li class=""><a href="/reinickendorf/nachrichten/">Reinickendorf</a></li><li class=""><a href="/schoeneberg/nachrichten/">Schöneberg</a></li><li class=""><a href="/spandau/nachrichten/">Spandau</a></li><li class=""><a href="/steglitz/nachrichten/">Steglitz</a></li><li class=""><a href="/tempelhof/nachrichten/">Tempelhof</a></li><li class=""><a href="/tiergarten/nachrichten/">Tiergarten</a></li><li class=""><a href="/treptow/nachrichten/">Treptow</a></li><li class=""><a href="/wedding/nachrichten/">Wedding</a></li><li class=""><a href="/weissensee/nachrichten/">Weißensee</a></li><li class=""><a href="/wilmersdorf/nachrichten/">Wilmersdorf</a></li><li class=""><a href="/zehlendorf/nachrichten/">Zehlendorf</a></li></ul></nav><div class="bo-container social-share jsb_ jsb_social_buttons" data-jsb="{&quot;semi_fixed&quot;:true,&quot;twitter_name&quot;:&quot;BO_News&quot;,&quot;href&quot;:&quot;https:\/\/www.berlinonline.de\/aktuell\/4738970-4015970-stabhochspringer-lisek-greift-stadionrek.html&quot;}"><h4 class="container-title">Teilen</h4><div class="shariff"></div></div>
&nbsp;</div>
        <div class="span6 mainbar">
            <!--article-->
            <!-- Article -->
<div class="bo-detail">
<div class="detail-main">

                    <div class="detail-image">
            <div class="image"><a target="popup" href="/aktuell/4738970-4015970.foto.html?page=1" onclick="return doPopup(this)"><img src="/binaries/asset/image_assets/4738968/ratio_16_9/1486026051/460x345/" alt="Piotr Lisek vor dem Sprung"/></a></div>
            <div class="credit">
                            <span class="caption">Der Stabhochspringer Piotr Lisek vor dem Sprung. Foto: Jens Wolf/Archiv</span>
                                        <span class="copyright">dpa</span>
                        </div>
                    </div>
    
    <h1 class="detail-title">Stabhochspringer Lisek greift Stadionrekord in Potsdam an</h1>

    
    
    
        <p class="cm-intro">Der Pole Piotr Lisek ist der Favorit beim 18. Stabhochsprung-Meeting am Samstag (Beginn 17.45 Uhr) im Potsdamer Sterncenter. Der Olympia-Vierte könnte dabei auch den Meetingrekord (5,92 m) des Kölners Björn Otto aus dem Jahr 2012 ins Visier nehmen. Der Pole hatte diese Höhe Ende Januar in Cottbus bereits übersprungen und schon dort Otto den Meetingrekord entrissen. Der deutsche Freiluft-Rekordler hat seine Karriere inzwischen beendet. Die deutschen Hoffnungen ruhen auf dem Leverkusener Karsten Dilla, der sich der Qualifikationshöhe (5,78 m) für die Hallen-EM in Belgrad (3. bis 5. März) nähern könnte.</p>
    
<div class="paragraph">
<p>
Schon am Freitagabend gehen die Frauen an den Start, wo der Meetingrekord von Weltmeisterin Yarisley Silva aus Kuba (4,70 m) wohl nicht in Gefahr geraten wird. Die Tschechin Romana Malacova reist mit der stärksten Bestleistung (4,62 m) an. Olympia-Teilnehmerin Annika Roloff aus Holzminden will auch unter dem Hallendach ihrer Leistung aus dem vergangenen Sommer (4,60 m) näher kommen.</p>
</div>


    
    <div class="lastchanged">
        Letzte Änderung: Donnerstag, 2. Februar 2017 10:00 Uhr    </div>

    <div class="cm-source">
        Quelle: dpa    </div>

    <script type="text/javascript">typeof fradSection === "function" && fradSection('Content3');</script>

    <div class="fb-comments" data-width="460" data-numposts="5" data-colorscheme="light"></div>


    
    
<!-- OvAutoTeaser-News-news -->
<h3 class="container-title">Weitere Meldungen</h3>

<div class="bo-container">
<ul class="bo-list-links">
    <li><a target="_top" href="/aktuell/4738923-4015970-reise-in-vergangenheitcoach-neuhaus-trif.html">Reise in Vergangenheit: Coach Neuhaus trifft auf Union</a></li>
    <li><a target="_top" href="/aktuell/4738884-4015970-mitarbeiter-verscheucht-raeuber-aus-span.html">Mitarbeiter verscheucht Räuber aus Spandauer Kino</a></li>
    <li><a target="_top" href="/aktuell/4738882-4015970-drei-kinder-nach-wohnungsbrand-imkranken.html">Drei Kinder nach Wohnungsbrand im Krankenhaus</a></li>
    <li><a target="_top" href="/aktuell/4738850-4015970-mann-ueberfaellt-supermarkt-mit-machete.html">Mann überfällt Supermarkt mit Machete</a></li>
    <li><a target="_top" href="/aktuell/4738824-4015970-auto-in-lichtenberg-abgefackelt.html">Auto in Lichtenberg abgefackelt</a></li>
    <li><a target="_top" href="/aktuell/4738810-4015970-tesafilm-und-tackerbalbina-beim-schneide.html">Tesafilm und Tacker: Balbina beim Schneidern pragmatisch</a></li>
    <li><a target="_top" href="/aktuell/4738687-4015970-prozess-um-raeumung-von-autonomenkneipe-.html">Prozess um Räumung von Autonomen-Kneipe «Kadterschmiede»</a></li>
    <li><a target="_top" href="/aktuell/4738669-4015970-kinderreport-beleuchtet-vertrauen-in-jun.html">Kinderreport beleuchtet Vertrauen in junge Generation</a></li>
    <li><a target="_top" href="/aktuell/4738654-4015970-gefaelschte-markenware-bestellt-32jaehri.html">Gefälschte Markenware bestellt: 32-Jähriger vor Gericht</a></li>
    <li><a target="_top" href="/aktuell/4738646-4015970-denkmalpfleger-bilanzieren-erfolge-und-v.html">Denkmalpfleger bilanzieren Erfolge und Verluste</a></li>
    <li><a target="_top" href="/aktuell/4738617-4015970-videoueberwachung-von-anis-amri-schon-im.html">Videoüberwachung von Anis Amri schon im Juni beendet</a></li>
    <li><a target="_top" href="/aktuell/4738611-4015970-alba-verliert-in-malaga-und-scheidet-aus.html">ALBA verliert in Malaga und scheidet aus</a></li>
    <li><a target="_top" href="/aktuell/4738323-4015970-vogelgrippe-breitet-sich-in-brandenburg-.html">Vogelgrippe breitet sich in Brandenburg weiter aus</a></li>
    <li><a target="_top" href="/aktuell/4738550-4015970-sammer-als-talentementor-zurueck-im-fuss.html">Sammer als Talente-Mentor zurück im Fußball</a></li>
    <li><a target="_top" href="/aktuell/4738540-4015970-haraguchi-bricht-training-ab.html">Haraguchi bricht Training ab</a></li>
</ul></div>

<!-- /OvAutoTeaser-News -->

<div class="veeseo_RA2AW"></div>

</div>
</div>
<!-- /Article -->
            <!--/article-->
            <div class="cm-source">
                <div class="quelle">(Bilder: BerlinOnline; dpa)</div>            </div>
        </div>
        <div class="span4 sidebar">
            <!-- Sidebar start -->
            <div id="bde_service_rectangle" class="rectangle" style="visibility: visible;"><script type="text/javascript">typeof fradSection === "function" && fradSection("Content");</script></div><!-- OvAutoTeaser-News-news -->
<h3 class="container-title"><a target="_top" href="/berlin/">Nachrichten aus Berlin</a></h3>

<div class="bo-container">
<ul class="bo-list-links">
    <li><a target="_top" href="/mitte/nachrichten/4738360-4015813-holmunterstuetzerinstitut-bleibt-besetzt.html">Holm-Unterstützer: Institut bleibt besetzt</a></li>
    <li><a target="_top" href="/spandau/nachrichten/4738335-4015745-betrunkener-bedroht-bahnreisende-mit-mes.html">Spandau: Betrunkener bedroht Bahnreisende mit Messer</a></li>
    <li><a target="_top" href="/mitte/nachrichten/4738240-4015813-linkesenatoren-verlassen-fraktion-drei-n.html">Linke-Senatoren verlassen Fraktion: Drei neue Abgeordnete für Berlin</a></li>
    <li><a target="_top" href="/mitte/nachrichten/4738225-4015813-serie-von-fast-90-betrugstaten-fuenf-ang.html">Serie von fast 90 Betrugstaten: Fünf Angeklagte schweigen</a></li>
    <li><a target="_top" href="/mitte/nachrichten/4738023-4015813-deutlicher-rueckgang-bei-rechtsextremen-.html">Berlin: Rückgang bei rechtsextremen Demonstrationen</a></li>
    <li><a target="_top" href="/hohenschoenhausen/nachrichten/4737621-4015924-polizei-erschiesst-mann-in-berlin-ermitt.html">Polizei erschießt Mann: Ermittlungen laufen</a></li>
    <li><a target="_top" href="/charlottenburg/nachrichten/4737580-4015903-drei-brennende-fahrzeuge-in-berlin.html">Brennende Fahrzeuge in Berlin</a></li>
    <li><a target="_top" href="/friedrichshain/nachrichten/4737560-4015997-apotheke-nachmittags-ueberfallen.html">Räuber überfällt Apotheke</a></li>
    <li><a target="_top" href="/mitte/nachrichten/4737490-4015813-polizei-setzt-auf-mehr-fahndung-mit-vide.html">Polizei weitet Fahndung mit Video-Bildern aus</a></li>
    <li><a target="_top" href="/reinickendorf/nachrichten/4737321-4015778-drogenpartys-fuer-minderjaehrige-22jaehr.html">Drogenpartys für Minderjährige: 22-Jähriger vor Gericht</a></li>
</ul></div>

<!-- /OvAutoTeaser-News -->
        <!-- Weather Include Teaser -->
                
                                  
        <div class="wetteronline teaser bo-teaser daylist">
            <h3><a title="Link zu: Wetter Startseite" href="/wetter/">Das Wetter</a></h3>
            <div class="image t_left">
                <a href="/wetter/" title="Link zu: Wetter Startseite">
                    <img class="wimage" src="/css/berlin_de/wetteronline/binaries/symbole/60x42/wb____.png" title="Teils bewölkt " alt="" /> 
                </a>
            </div>
            <div class="inner">
                <div class="temperature">
                    <div class="temp-max">
                        <span class="text">max</span>
                        <span class="temp">2°C</span>
                    </div>
                    <div class="temp-min">
                        <span class="text">min</span>
                        <span class="temp">-5°C</span>
                    </div>
                </div>
                
                <span class="status">Teils bewölkt </span>
                <a class="more"  title="Link zu: Wetter Startseite" href="/wetter/">Weitere Aussichten »</a>
            </div>
        </div>
        
<!-- OvAutoTeaser-News-news -->
<h3 class="container-title"><a target="_top" href="/aktuell/tags/polizeimeldungen/">Polizeimeldungen</a></h3>

<div class="bo-container">
<ul class="bo-list-links">
    <li><a target="_top" href="/spandau/nachrichten/4738335-4015745-betrunkener-bedroht-bahnreisende-mit-mes.html">Spandau: Betrunkener bedroht Bahnreisende mit Messer</a></li>
    <li><a target="_top" href="/mitte/nachrichten/4738225-4015813-serie-von-fast-90-betrugstaten-fuenf-ang.html">Serie von fast 90 Betrugstaten: Fünf Angeklagte schweigen</a></li>
    <li><a target="_top" href="/hohenschoenhausen/nachrichten/4737621-4015924-polizei-erschiesst-mann-in-berlin-ermitt.html">Polizei erschießt Mann: Ermittlungen laufen</a></li>
</ul></div>

<!-- /OvAutoTeaser-News -->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html">Newsfeeds von BerlinOnline</a></h4>
    <div class="image"><a title="Newsfeeds von BerlinOnline" target="_top" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html"><img src="/binaries/asset/image_assets/4669928/ratio_4_3/1481035193/140x105/" alt="Screenshot News BO"/></a>    </div>
    <div class="inner">
        <p>Holen Sie sich aktuell und schnell die neuesten Nachrichten mit unseren kostenlosen RSS-Feeds: Lokalnachrichten aus Berlin, den 23 Berliner Alt-Bezirken, Brandenburg und außerdem jede Woche neu unsere Filmstarts.&#160;<a class="readmore" target="_top" title="Newsfeeds von BerlinOnline" href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html">Verkehrsmeldungen für Berlin</a></h4>
    <div class="image"><a title="Verkehrsmeldungen für Berlin" target="_top" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html"><img src="/binaries/asset/image_assets/3743545/ratio_4_3/1429034599/140x105/" alt="Bus im Verkehr neben einer Baustelle in Berlin"/></a>    </div>
    <div class="inner">
        <p>Wie sieht es aus auf den Straßen Berlins?  Baustellen, Stau, Blitzer, Ausfälle bei BVG und S-Bahn&#160;<a class="readmore" target="_top" title="Verkehrsmeldungen für Berlin" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- OvAutoTeaser-News-news -->
<h3 class="container-title"><a target="_top" href="/aktuell/tags/termin/">Kieztermine</a></h3>

<div class="bo-container">
<ul class="bo-list-links">
    <li><a target="_top" href="/tiergarten/nachrichten/4469416-4015964-darth-vader-trifft-data-grosse-science-f.html">Darth Vader trifft Data: Große Science Fiction Ausstellung «Things to Come.» in der Berliner Kinemathek eröffnet</a></li>
    <li><a target="_top" href="/tiergarten/nachrichten/4311575-4015964-berlinaletermin-2017-steht-fest.html">Berlinale-Termin 2017 steht fest!</a></li>
    <li><a target="_top" href="/marzahn/nachrichten/4213738-4015932-der-countdown-laeuft-noch-500-tage-bis-z.html">Der Countdown läuft: Noch 500 Tage bis zur IGA Berlin 2017</a></li>
</ul></div>

<!-- /OvAutoTeaser-News -->
<div data-spoli='{"clickurl":"https:\/\/www.berlinonline.de\/poink\/poink_include\/click.php","mediadata":"https:\/\/www.berlin.de\/wir-ueber-uns\/mediadaten\/sponsored-links\/","translation":{"Empfehlungen":"Empfehlungen","Jetzt Sponsored Link buchen":"Jetzt Sponsored Link buchen"},"links":[{"id":"1552","url":"https:\/\/www.berlin.de\/special\/finanzen-und-recht\/rechner\/2636313-2645897-gaspreisvergleich.html","title":"Jetzt Gaspreise vergleichen und sparen!","description":"Vergleichen Sie die Gaspreise und schlie\u00dfen Sie den f\u00fcr Sie g\u00fcnstigsten Tarif ab. Der Winter kommt bestimmt...","image":"\/poink\/poink_include\/_img3\/1552\/pic.jpg"},{"id":"1250","url":"http:\/\/www.berlin.de\/events\/2530638-2229501-highlights-musicals-shows.html","title":"Tickets f\u00fcr Blue Man Group und Sister Act in Berlin!","description":"Erleben Sie mit Top-Musicals &amp; Shows der Hauptstadt unvergessliche Abende!","image":"\/poink\/poink_include\/_img3\/1250\/pic.jpg"},{"id":"2068","url":"http:\/\/www.berlin.de\/events\/3213728-2229501-palazzo.html","title":"Kolja Kleeberg &amp; Hans-Peter Wodarz Palazzo","description":"Ein nostalgischer Spiegelpalast ist die beeindruckende Kulisse f\u00fcr Gaumenfreuden und Nervenkitzel auf h\u00f6chstem Niveau.\n","image":"\/poink\/poink_include\/_img3\/2068\/pic.jpg"},{"id":"2655","url":"http:\/\/www.berlin.de\/tourismus\/stadtfuehrer-mieten\/search","title":"Ihr Stadtf\u00fchrer f\u00fcr Berlin!","description":"Reichstag, Berliner Mauer, historische oder kulinarische F\u00fchrungen - w\u00e4hlen Sie aus unz\u00e4hligen Themen der Hauptstadt Ihren kompetenten Stadtf\u00fchrer. Touren zu Fu\u00df, per Fahrrad oder mit dem Bus - auch f\u00fcr Gruppen und Schulklassen!","image":"\/poink\/poink_include\/_img3\/2655\/pic.jpg"},{"id":"2603","url":"http:\/\/www.bka-theater.de\/content_start.php?id=274","title":"Berlin, Ick liebe Dir! - Das knackige Berlin-Coaching","description":"\"Ick bin ein BERLINER!\" Um das zu schaffen, empfiehlt sich unbedingt ein Besuch von Cyrill Berndts knackigem Berlin-Coaching.","image":"\/poink\/poink_include\/_img3\/2603\/pic.jpg"},{"id":"2723","url":"http:\/\/www.berlin.de\/special\/haustiere\/3345206-2840263-tierhalterhaftpflichtvergleich.html?utm_source=spoli&amp;utm_medium=cpc&amp;utm_campaign=Hundehaftpflicht","title":"Hundehaftpflichtversicherung - hier vergleichen! ","description":"Tierhalterhaftpflicht-Versicherung f\u00fcr Hunde (und Pferde!) einfach vergleichen und online abschlie\u00dfen. F\u00fcr Hunde in Berlin gesetzliche Pflicht! [Bild \u00a9 Nejron Photo \/ Fotolia.com]","image":"\/poink\/poink_include\/_img3\/2723\/pic.jpg"},{"id":"2748","url":"https:\/\/www.berlin-card.net\/","title":"BerlinCard \u2013 Berlins neue Vorteilskarte!","description":"Hol Dir Berlins neue Vorteilskarte und entdecke zahlreiche 2-f\u00fcr-1 Angebote in und um Berlin. BerlinCard \u2013 f\u00fcr Berliner und Berlin-Besucher!","image":"\/poink\/poink_include\/_img3\/2748\/pic.jpg"},{"id":"2685","url":"http:\/\/www.berlin.de\/aktuelles\/internationale-gartenausstellung\/3889339-3889265-iga-berlin-2017-hier-waechst-was.html","title":"IGA 2017 Berlin - Verfolgen Sie die Bauma\u00dfnahmen via Webcam","description":"Der Countdown l\u00e4uft. Bis zum 13. April 2017 entsteht in Berlin die erste Internationale Gartenausstellung. \n","image":"\/poink\/poink_include\/_img3\/2685\/pic.jpg"},{"id":"2676","url":"http:\/\/praxis-am-zionskirchplatz.de\/ht_docs\/de_kreuzer.html","title":"naturheilpraxis kreuzer-kunisch","description":"Heilpraktikerin in der Praxis am Zionskirchplatz - moderne und traditionelle Heilmethoden - TCM - akute und chronische Erkrankungen - burnout","image":"\/poink\/poink_include\/_img3\/2676\/pic.jpg"},{"id":"2654","url":"http:\/\/www.heimarbeit24.de","title":"Heimarbeit24.de - Seri\u00f6se Jobs von zu Hause","description":"Auf Heimarbeit24.de finden Sie seri\u00f6se Anbieter f\u00fcr Nebenjobs von zu Hause und Ratgeber f\u00fcr selbstst\u00e4ndige Nebenjobber.","image":"\/poink\/poink_include\/_img3\/2654\/pic.jpg"}]}'></div><!-- 0 webtipps for: ://www.berlinonline.de/aktuell/4738970-4015970-stabhochspringer-lisek-greift-stadionrek.html -->            <!-- Sidebar end -->
        </div>
    </div>
</div> <!-- /container -->
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Bottom');</script>
<footer><div class="totop"><a href="#" class="btn-small btn-info">Nach oben <i class="fa fa-arrow-circle-up"></i></a></div><nav class="row"><section class="span2"><h6>Aktuell</h6><ul><li><a href="/aktuell/" target="_top">Berlin</a></li><li><a href="/brandenburg/" target="_top">Brandenburg</a></li><li><a href="/aktuell/tags" target="_top">Tags &amp; Themen</a></li><li><a href="/aktuell/tags/polizeimeldungen/" target="_top">Polizeimeldungen</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li><li><a href="/wir-ueber-uns/3217299-2690605-newsfeeds-von-berlinonline.html" target="_top">RSS-Feeds</a></li></ul></section><section class="span2"><h6>Berlin-Magazin</h6><ul><li><a href="/magazin/best-of-berlin/" target="_top">Best of Berlin</a></li><li><a href="/magazin/reportage/" target="_top">Reportage</a></li><li><a href="/magazin/interview/" target="_top">Interview</a></li><li><a href="/magazin/fragen-an-berlin/" target="_top">Frage an Berlin</a></li><li><a href="/magazin/kolumne/" target="_top">Kommentar</a></li><li><a href="/magazin/abgefeiert/" target="_top">Abgefeiert</a></li></ul></section><section class="span2"><h6>Veranstaltungen &amp; Kino</h6><ul><li><a href="/veranstaltungen-in-berlin/" target="_top">Veranstaltungen in Berlin</a></li><li><a href="/eintrittskarten/" target="_top">Eintrittskarten</a></li><li><a href="/eintrittskarten/events.php?kategorie=Ausstellungen" target="_top">Ausstellungen</a></li><li><a href="/kino" target="_top">Kinoübersicht</a></li><li><a href="/kino/film" target="_top">Filme A bis Z</a></li><li><a href="/kino/kino" target="_top">Kino A bis Z</a></li><li><a href="/kino/film/originalversion" target="_top">OV/OmU A bis Z</a></li><li><a href="/kino/start" target="_top">Neustarts der Woche</a></li></ul></section><section class="span2"><h6>Berliner Bezirke C-P</h6><ul><li><a href="/charlottenburg" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg" target="_top">Kreuzberg</a></li><li><a href="/koepenick" target="_top">Köpenick</a></li><li><a href="/lichtenberg" target="_top">Lichtenberg</a></li><li><a href="/marzahn" target="_top">Marzahn</a></li><li><a href="/mitte" target="_top">Mitte</a></li><li><a href="/neukoelln" target="_top">Neukölln</a></li><li><a href="/pankow" target="_top">Pankow</a></li><li><a href="/prenzlauer-berg" target="_top">Prenzlauer Berg</a></li></ul></section><section class="span2"><h6>Berliner Bezirke R-Z</h6><ul><li><a href="/reinickendorf" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg" target="_top">Schöneberg</a></li><li><a href="/spandau" target="_top">Spandau</a></li><li><a href="/steglitz" target="_top">Steglitz</a></li><li><a href="/tempelhof" target="_top">Tempelhof</a></li><li><a href="/tiergarten" target="_top">Tiergarten</a></li><li><a href="/treptow" target="_top">Treptow</a></li><li><a href="/wedding" target="_top">Wedding</a></li><li><a href="/weissensee" target="_top">Weißensee</a></li><li><a href="/wilmersdorf" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf" target="_top">Zehlendorf</a></li></ul></section><section class="span2"><h6>Service</h6><ul><li><a href="/anzeigenmarkt/" target="_top">Anzeigen</a></li><li><a href="/adressen/" target="_top">Adressen</a></li><li><a href="/themen/telefonbuch/" target="_top">Telefonbuch</a></li><li><a href="/themen/" target="_top">Lifestyle</a></li></ul></section><section class="span2"><h6>Über uns</h6><ul><li><a href="/wir-ueber-uns/2792933-2690605-impressum.html" target="_top">Impressum</a></li><li><a href="/wir-ueber-uns/2792262-2690605-mediadaten.html" target="_top">Mediadaten</a></li><li><a href="http://www.berlinonline.de/wir-ueber-uns/datenschutz/" target="_blank">Datenschutz</a></li><li><a href="https://www.berlinonline.net/unternehmen/team/" target="_blank">Team</a></li><li><a href="https://www.berlinonline.net/kontakt/" target="_blank">Kontakt</a></li><li><a href="/wir-ueber-uns/2792940-2690605-agb.html" target="_top">AGB</a></li><li><a href="/wir-ueber-uns/2794921-2690605-faq-haeufig-gestellte-fragen.html" target="_top">FAQ</a></li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a></li></ul></section></nav></footer>
 <div id="cp">
<script type="text/javascript">/*<![CDATA[*/
if (typeof DartIvwKategorie !== "string") window.DartIvwKategorie = "boUndefined";
var CP = location.protocol+"//boss.berlinonline.de/cp.php?a=berlinol&amp;r="+escape(document.referrer)+"&amp;cat="+DartIvwKategorie+"&amp;d="+(Math.random()*100000);
document.write("<img src=\""+CP+"\" width=\"1\" height=\"1\" alt=\"szmtag\" id=\"cp_pixel\" style=\"position:absolute;width:1px;height:1px;\"/>");
/*]]>*/</script>
    <div id="ivw">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
var iam_data = {"mg":"yes","cp":DartIvwKategorie,"oc":DartIvwKategorie,"st":"berlinol","sv":(location.pathname=="/"?"ke":"in"),"co":location.hostname}
iom.c(iam_data,1);
</script>
<!-- /SZM -->
    </div>
</div>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.berlinonline.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.berlinonline.de/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->


<div class="skyscraper_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Skyscraper');</script></div>
</div><!-- /page-container -->
</body>
</html>
