<!DOCTYPE html>
<html lang="de_DE" class="">
  <head>
    <meta charset="utf-8">
    <title>Flaschenwürfe: Streit zwischen 50 Jugendlichen eskaliert - BerlinOnline.de</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="fb:app_id" content="856689534427521"/>
<link href='//fonts.googleapis.com/css?family=Lora:400,400italic,700,700italic' rel='stylesheet' type='text/css' />
<meta name="DC.Title" content="Flaschenwürfe: Streit zwischen 50 Jugendlichen eskaliert"/>
<meta name="description" content="Rund 50 Jugendliche haben sich in eine gewalttätige Auseinandersetzung in Berlin-Karow verstrickt. Zeugen beobachteten, wie sich die teils betrunkenen Jugendlichen in der Nacht zum Samstag im…"/>
<meta name="DC.Date" content="2016-09-17T13:50:13+02:00"/>
<meta name="cm.info" content="articles-4569809-61435"/>
<meta http-equiv="Last-Modified" content="Sat, 17 Sep 2016 13:50:13 +0200"/>
<link href="https://www.berlinonline.de/aktuell/4569809-4015970-flaschenwuerfe-streit-zwischen-50-jugend.html" rel="canonical" type="text/html"/>
<link href="/css/berlin_de/wetteronline/styles/wetteronline.css?1464708587" rel="stylesheet" type="text/css"/>
<link href="/css/berlin_online/styles/bo-global.css?1473927026" rel="stylesheet" type="text/css"/>
<script src="/js/berlin_online/bo-combined.min.js?1473927033" type="text/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
var _paq = _paq || [];
</script>
<!--[if lt IE 9]>
<script type="text/javascript" src="/static/js/respond.min.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="/.adserv/_bin/dart.fcgi?u=https%3A%2F%2Fwww.berlinonline.de%2Faktuell%2F4569809-4015970-flaschenwuerfe-streit-zwischen-50-jugend.html"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(["_setCustomVar",2,"unset","none",2]);
_gaq.push(['_setAccount', 'UA-23413306-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

  </head>

  <body>
<div class="page-container" id="js-page-container">

<script type="text/javascript">
	typeof fradSection === "function" && fradSection('Mobile-Top');
</script>
<header><div class="logo"><a target="_top" href="/">BerlinOnline.de</a></div><div class="top-navigation-wrapper"><div class="nav-outer"><button class="btn btn-navbar">
        Alle Rubriken <i class="fa fa-bars"></i></button><ul class="top-navigation"><li class="active"><a>Aktuell</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/aktuell/" target="_top">Berlin</a></li><li><a href="/brandenburg/" target="_top">Brandenburg</a></li><li><a href="/aktuell/tags/" target="_top">Nachrichten Tags &amp; Themen</a></li><li><a href="/aktuell/tags/polizeimeldungen/" target="_top">Polizeimeldungen</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li></ul></li><li class="span4"><ul><li><a href="/charlottenburg/nachrichten/" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain/nachrichten/" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf/nachrichten/" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen/nachrichten/" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg/nachrichten/" target="_top">Kreuzberg</a></li><li><a href="/koepenick/nachrichten/" target="_top">Köpenick</a></li><li><a href="/lichtenberg/nachrichten/" target="_top">Lichtenberg</a></li><li><a href="/marzahn/nachrichten/" target="_top">Marzahn</a></li><li><a href="/mitte/nachrichten/" target="_top">Mitte</a></li><li><a href="/neukoelln/nachrichten/" target="_top">Neukölln</a></li><li><a href="/pankow/nachrichten/" target="_top">Pankow</a></li><li><a href="/prenzlauer-berg/nachrichten/" target="_top">Prenzlauer Berg</a></li></ul></li><li class="span4"><ul><li><a href="/reinickendorf/nachrichten/" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg/nachrichten/" target="_top">Schöneberg</a></li><li><a href="/spandau/nachrichten/" target="_top">Spandau</a></li><li><a href="/steglitz/nachrichten/" target="_top">Steglitz</a></li><li><a href="/tempelhof/nachrichten/" target="_top">Tempelhof</a></li><li><a href="/tiergarten/nachrichten/" target="_top">Tiergarten</a></li><li><a href="/treptow/nachrichten/" target="_top">Treptow</a></li><li><a href="/wedding/nachrichten/" target="_top">Wedding</a></li><li><a href="/weissensee/nachrichten/" target="_top">Weißensee</a></li><li><a href="/wilmersdorf/nachrichten/" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf/nachrichten/" target="_top">Zehlendorf</a></li></ul></li></ul></li><li class=""><a>Berlin-Magazin</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/magazin/" target="_top">Berlin-Magazin Start</a></li><li><a href="/magazin/bild-des-tages/" target="_top">Bild des Tages</a></li><li><a href="/magazin/best-of-berlin/" target="_top">Best of Berlin</a></li><li><a href="/magazin/reportage/" target="_top">Reportage</a></li><li><a href="/magazin/interview/" target="_top">Interview</a></li><li><a href="/magazin/fragen-an-berlin/" target="_top">Frage an Berlin</a></li><li><a href="/magazin/kolumne/" target="_top">Kommentar</a></li><li><a href="/magazin/abgefeiert/" target="_top">Abgefeiert</a></li><li><a href="/magazin/tipps-der-redaktion/" target="_top">Tipps der Redaktion</a></li><li><a href="/sharing-city/" target="_top">Sharing City Berlin</a></li></ul></li></ul></li><li class=""><a>Kino &amp; Veranstaltungen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/kino" target="_top">Suche</a></li><li><a href="/kino/start" target="_top">Kinostarts der Woche</a></li><li><a href="/kino/film" target="_top">Filme A-Z</a></li><li><a href="/kino/kino" target="_top">Kinos A-Z</a></li><li><a href="/kino/film/originalversion" target="_top">OV/OmU A-Z</a></li></ul></li><li class="span4"><ul><li><a href="/eintrittskarten/" target="_top">Eintrittskarten</a></li><li><a href="/eintrittskarten/events.php?kategorie=Ausstellungen" target="_top">Ausstellungen</a></li><li><a href="/eintrittskarten/events.php?kategorie=Musical" target="_top">Musical</a></li><li><a href="/eintrittskarten/events.php?kategorie=Oper%2FTanz" target="_top">Oper &amp; Tanz</a></li><li><a href="/eintrittskarten/events.php?kategorie=Kabarett%2FComedy" target="_top">Kabarett &amp; Comedy</a></li><li><a href="/eintrittskarten/events.php?kategorie=Schauspiel" target="_top">Schauspiel</a></li><li><a href="/eintrittskarten/events.php?kategorie=Show" target="_top">Show</a></li><li><a href="/eintrittskarten/events.php?kategorie=Klassische+Konzerte" target="_top">Klassische Konzerte</a></li><li><a href="/eintrittskarten/events.php?kategorie=Jazz%2FBlues" target="_top">Jazz &amp; Blues</a></li><li><a href="/eintrittskarten/events.php?kategorie=Pop%2FRock%2FHipHop" target="_top">Rock, Pop &amp; HipHop</a></li><li><a href="/eintrittskarten/events.php?kategorie=Schlager%2FVolksmusik" target="_top">Schlager &amp; Volksmusik</a></li><li><a href="/eintrittskarten/events.php?kategorie=Literatur" target="_top">Literatur</a></li></ul></li><li class="span4"><ul><li><a href="/eintrittskarten/events.php?kategorie=Sport" target="_top">Sport</a></li><li><a href="/eintrittskarten/events.php?kategorie=Vermischtes" target="_top">Vermischtes</a></li></ul></li></ul></li><li class=""><a>Lifestyle</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/themen/" target="_top">Lifestyle Start</a></li><li><a href="/themen/auto-und-motor/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/computer-und-handy/" target="_top">Computer &amp; Handy</a></li><li><a href="/themen/familie/" target="_top">Familien-Ratgeber</a></li><li><a href="/themen/finanzen-und-recht/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/haustiere/" target="_top">Haustiere</a></li><li><a href="/themen/reise/" target="_top">Reise</a></li><li><a href="/themen/shopping/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/" target="_top">Sport &amp; Freizeit</a></li></ul></li></ul></li><li class=""><a>Adressen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/adressen/" target="_top">Adressen Start</a></li><li><a href="/themen/auto-und-motor/adressen/" target="_top">Auto &amp; Motor</a></li><li><a href="/themen/clubs-und-party/adressen/" target="_top">Clubs</a></li><li><a href="/themen/finanzen-und-recht/adressen/" target="_top">Finanzen &amp; Recht</a></li><li><a href="/themen/gesundheit-und-beauty/adressen/" target="_top">Gesundheit &amp; Beauty</a></li><li><a href="/themen/immobilien-und-wohnen/adressen/" target="_top">Immobilien &amp; Wohnen</a></li><li><a href="/themen/jobs-und-ausbildung/adressen/" target="_top">Jobs &amp; Ausbildung</a></li><li><a href="/themen/kultur-und-tickets/adressen/" target="_top">Kultur &amp; Tickets</a></li><li><a href="/themen/reise/adressen/" target="_top">Reisen &amp; Ausflüge</a></li><li><a href="/themen/shopping/adressen/" target="_top">Shopping</a></li><li><a href="/themen/sport-und-freizeit/adressen/" target="_top">Sport &amp; Freizeit</a></li><li><a href="/themen/tourismus/adressen/" target="_top">Tourismus</a></li></ul></li><li class="span4"><ul><li><a href="/sharing-city/adressen/" target="_top">Sharing City Berlin</a></li></ul></li></ul></li><li class=""><a>Kleinanzeigen</a><ul class="row-fluid"><li class="span4"><ul><li><a href="/themen/kleinanzeigen/" target="_top">Kleinanzeigen Start</a></li><li><a href="/themen/kleinanzeigen/Auto_Rad_Boot/" target="_top">Auto, Rad &amp; Boot</a></li><li><a href="/themen/kleinanzeigen/Dienstleistungen/" target="_top">Dienstleistungen</a></li><li><a href="/themen/kleinanzeigen/Eintrittskarten_Tickets/" target="_top">Eintrittskarten &amp; Tickets</a></li><li><a href="/themen/kleinanzeigen/Familie_Kind_Baby/" target="_top">Familie, Kind &amp; Baby</a></li><li><a href="/themen/kleinanzeigen/Freizeit_Nachbarschaft/" target="_top">Freizeit &amp; Nachbarschaft</a></li><li><a href="/themen/kleinanzeigen/Haus_Garten/" target="_top">Haus &amp; Garten</a></li><li><a href="/themen/kleinanzeigen/Haustiere/" target="_top">Haustiere</a></li><li><a href="/themen/kleinanzeigen/Mode_Beauty/" target="_top">Mode &amp; Beauty</a></li><li><a href="/themen/kleinanzeigen/Multimedia_Elektronik/" target="_top">Multimedia &amp; Elektronik</a></li><li><a href="/themen/kleinanzeigen/Musik_Film_Buecher/" target="_top">Musik, Film &amp; Buecher</a></li><li><a href="/themen/kleinanzeigen/Unterricht_Kurse/" target="_top">Unterricht &amp; Kurse</a></li></ul></li><li class="span4"><ul><li><a href="/themen/kleinanzeigen/Zu_verschenken_Tauschen/" target="_top">Zu verschenken &amp; Tauschen</a></li></ul></li></ul></li></ul></div></div><div class="meta-navigation"><ul class="horizontal"><li><a href="/wetter/"><span class="fa fa-cloud"></span><span>Wetter</span></a></li><li><a href="/stadtplan/"><span class="fa fa-map-marker"></span><span>Stadtplan</span></a></li></ul></div><div class="horizontal-navigation"><div class="nav-bar-wrapper"><div class="nav-bar"><ul class="nav"><li class="active"><a href="/aktuell/">Aktuell</a></li><li class=""><a href="/magazin/">Magazin</a></li><li class=""><a href="/kino">Kino</a></li><li class=""><a href="/veranstaltungen-in-berlin/">Veranstaltungen</a></li><li class=""><a href="/adressen/">Adressen</a></li><li class=""><a href="/themen/immobilien-und-wohnen/suche/">Immobilien</a></li><li class=""><a href="/ferienwohnungen/">Ferienwohnungen</a></li><li class=""><a href="/themen/kleinanzeigen/">Kleinanzeigen</a></li><li class="dropdown"><a data-toggle="dropdown" class="dropdown-toggle" role="button" href="#">mehr <b class="caret"></b></a><ul class="dropdown-menu"></ul></li></ul></div></div></div></header><ul class="breadcrumb" vocab="http://schema.org/" typeof="BreadcrumbList"><li><a href="/"><i class="fa fa-home"></i><span>Start</span></a></li><li property="itemListElement" typeof="ListItem"><a href="/aktuell/" class="" property="item" typeof="WebPage"><span property="name">Aktuell</span></a></li></ul>
<div class="container">
</div>

<div class="container bo-main">
    <div class="row">
        <div class="span2 vnav"><nav><h4><a href="/aktuell" target="_top">Berlin Aktuell</a></h4><ul><li class=""><a href="/aktuell/tags/wahl_2016/">Wahl 2016</a></li><li class=""><a href="/aktuell/tags/fluechtlinge/">Flüchtlinge</a></li><li class=""><a href="/aktuell/tags/flughafen-ber/">Flughafen BER</a></li><li class=" separator"><a href="/aktuell/tags/politik/">Politik</a></li><li class=""><a href="/aktuell/tags/sport/">Sport</a></li><li class=""><a href="/aktuell/tags/stadtentwicklung/">Stadtentwicklung</a></li><li class=""><a href="/aktuell/tags/wirtschaft/">Wirtschaft</a></li><li class=""><a href="/aktuell/tags/Kultur/">Kultur</a></li><li class=" separator"><a href="/charlottenburg/nachrichten/">Charlottenburg</a></li><li class=""><a href="/friedrichshain/nachrichten/">Friedrichshain</a></li><li class=""><a href="/hellersdorf/nachrichten/">Hellersdorf</a></li><li class=""><a href="/hohenschoenhausen/nachrichten/">Hohenschönhausen</a></li><li class=""><a href="/kreuzberg/nachrichten/">Kreuzberg</a></li><li class=""><a href="/koepenick/nachrichten/">Köpenick</a></li><li class=""><a href="/lichtenberg/nachrichten/">Lichtenberg</a></li><li class=""><a href="/marzahn/nachrichten/">Marzahn</a></li><li class=""><a href="/mitte/nachrichten/">Mitte</a></li><li class=""><a href="/neukoelln/nachrichten/">Neukölln</a></li><li class=""><a href="/pankow/nachrichten/">Pankow</a></li><li class=""><a href="/prenzlauer-berg/nachrichten/">Prenzlauer Berg</a></li><li class=""><a href="/reinickendorf/nachrichten/">Reinickendorf</a></li><li class=""><a href="/schoeneberg/nachrichten/">Schöneberg</a></li><li class=""><a href="/spandau/nachrichten/">Spandau</a></li><li class=""><a href="/steglitz/nachrichten/">Steglitz</a></li><li class=""><a href="/tempelhof/nachrichten/">Tempelhof</a></li><li class=""><a href="/tiergarten/nachrichten/">Tiergarten</a></li><li class=""><a href="/treptow/nachrichten/">Treptow</a></li><li class=""><a href="/wedding/nachrichten/">Wedding</a></li><li class=""><a href="/weissensee/nachrichten/">Weißensee</a></li><li class=""><a href="/wilmersdorf/nachrichten/">Wilmersdorf</a></li><li class=""><a href="/zehlendorf/nachrichten/">Zehlendorf</a></li><li class=" separator"><a href="/brandenburg/">Brandenburg</a></li><li class=" separator"><a href="/aktuell/tags/">Tags &amp; Themen</a></li></ul></nav><div class="bo-container social-share jsb_ jsb_social_buttons" data-jsb="{&quot;semi_fixed&quot;:true,&quot;twitter_name&quot;:&quot;BO_News&quot;,&quot;href&quot;:&quot;https:\/\/www.berlinonline.de\/aktuell\/4569809-4015970-flaschenwuerfe-streit-zwischen-50-jugend.html&quot;}"><h4 class="container-title">Teilen</h4><div class="shariff"></div></div>
&nbsp;</div>
        <div class="span6 mainbar">
            <!--article-->
            <!-- Article -->
<div class="bo-detail">
<div class="detail-main">

                    <div class="detail-image">
            <div class="image"><a target="popup" href="/aktuell/4569809-4015970.foto.html?page=1" onclick="return doPopup(this)"><img src="/binaries/asset/image_assets/4569807/ratio_16_9/1474113014/460x345/" alt="Ein Streifenwagen mit Blaulicht"/></a></div>
            <div class="credit">
                            <span class="caption">Ein Streifenwagen mit eingeschaltetem Blaulicht. Foto: Carsten Rehder/Archiv</span>
                                        <span class="copyright">dpa</span>
                        </div>
                    </div>
    
    <h1 class="detail-title">Flaschenwürfe: Streit zwischen 50 Jugendlichen eskaliert</h1>

    
    
    
        <p class="cm-intro">Rund 50 Jugendliche haben sich in eine gewalttätige Auseinandersetzung in Berlin-Karow verstrickt. Zeugen beobachteten, wie sich die teils betrunkenen Jugendlichen in der Nacht zum Samstag im Stadtrandpark «Neue Wiesen» mit Flaschen bewarfen, wie die Berliner Polizei am Samstag mitteilte.</p>
    
<div class="paragraph">
<p>
Die Jugendlichen waren der Polizei zufolge einer Geburtstagseinladung eines 20-Jährigen im Internet gefolgt. Sie trafen sich am frühen Abend zunächst vor einem Supermarkt. Dann wurde ihnen mitgeteilt, dass die Großparty nicht genehmigt sei. Die Partygänger gingen wieder, kehrten aber in den Abendstunden zum Großteil zurück und gerieten mit einer weiteren Gruppe in Streit.</p>
</div>
<div class="paragraph">
<p>
Ein 25-Jähriger erlitt während der Auseinandersetzung mehrere Schnittverletzungen und musste ambulant behandelt werden. Die Beamten notierten die Personalien aller Beteiligten. In vier Fällen wurde ein Strafermittlungsverfahren wegen des Verdachts der gefährlichen Körperverletzung eingeleitet.</p>
</div>


    
    <div class="lastchanged">
        Letzte Änderung: Samstag, 17. September 2016 13:50 Uhr    </div>

    <div class="cm-source">
        Quelle: dpa    </div>

    <script type="text/javascript">typeof fradSection === "function" && fradSection('Content3');</script>

    <div class="fb-comments" data-width="460" data-numposts="5" data-colorscheme="light"></div>


    
    
<!-- OvAutoTeaser-News-news -->
<h3 class="container-title">Weitere Meldungen</h3>

<div class="bo-container">
<ul class="bo-list-links">
    <li><a target="_top" href="/aktuell/4569868-4015970-schauspieler-hilmar-thate-ist-tot.html">Schauspieler Hilmar Thate ist tot</a></li>
    <li><a target="_top" href="/aktuell/4569842-4015970-schroeteres-ist-berechtigt-fluechtlingsd.html">Schröter: Es ist berechtigt, Flüchtlings-Daten prüfen</a></li>
    <li><a target="_top" href="/aktuell/4569838-4015970-landeswahlleiterinberliner-wissen-dass-e.html">Landeswahlleiterin: Berliner wissen, dass es um viel geht</a></li>
    <li><a target="_top" href="/aktuell/4569809-4015970-flaschenwuerfe-streit-zwischen-50-jugend.html">Flaschenwürfe: Streit zwischen 50 Jugendlichen eskaliert</a></li>
    <li><a target="_top" href="/aktuell/4569532-4015970-grossdemonstration-gegen-ttip-gestartet.html">Großdemonstration gegen TTIP gestartet</a></li>
    <li><a target="_top" href="/aktuell/4569778-4015970-herthas-kampf-gegen-die-schere-und-die-c.html">Herthas Kampf gegen die Schere und die Chance gegen Schalke</a></li>
    <li><a target="_top" href="/aktuell/4569770-4015970-deutscher-wetterdienst-zieht-nach-stahns.html">Deutscher Wetterdienst zieht nach Stahnsdorf</a></li>
    <li><a target="_top" href="/aktuell/4569756-4015970-ausgangssperre-wertet-rassistische-deutu.html">Ausgangssperre wertet rassistische Deutungsmuster auf</a></li>
    <li><a target="_top" href="/aktuell/4569744-4015970-brands-und-neuling-masur-bilden-daviscup.html">Brands und Neuling Masur bilden Davis-Cup-Doppel gegen Polen</a></li>
    <li><a target="_top" href="/aktuell/4569736-4015970-waldbrandgefahr-trotz-regens-weiter-hoch.html">Waldbrandgefahr trotz Regens weiter hoch</a></li>
    <li><a target="_top" href="/aktuell/4569672-4015970-zwei-autos-in-berlinreinickendorf-abgebr.html">Zwei Autos in Berlin-Reinickendorf abgebrannt</a></li>
    <li><a target="_top" href="/aktuell/4569661-4015970-berliner-polizei-stoppt-fahrer-eines-ill.html">Berliner Polizei stoppt Fahrer eines illegalen Autorennens</a></li>
    <li><a target="_top" href="/aktuell/4569650-4015970-innenminister-wirft-fluechtlingsbundesam.html">Innenminister wirft Flüchtlings-Bundesamt Schlamperei vor</a></li>
    <li><a target="_top" href="/aktuell/4569632-4015970-gerhart-hauptmann-als-thema-fuer-kuenstl.html">Gerhart Hauptmann als Thema für Künstlerpleinair</a></li>
    <li><a target="_top" href="/aktuell/4569616-4015970-kein-fischsterben-im-pastlingsee-in-dies.html">Kein Fischsterben im Pastlingsee in diesem Sommer</a></li>
</ul></div>

<!-- /OvAutoTeaser-News -->

<div class="veeseo_RA2AW"></div>

</div>
</div>
<!-- /Article -->
            <!--/article-->
            <div class="cm-source">
                <div class="quelle">(Bilder: dpa)</div>            </div>
        </div>
        <div class="span4 sidebar">
            <!-- Sidebar start -->
            <div id="bde_service_rectangle" class="rectangle" style="visibility: visible;"><script type="text/javascript">typeof fradSection === "function" && fradSection("Content");</script></div>        <!-- Weather Include Teaser -->
                <div class="wetteronline teaser bo-teaser daylist">
            <h3><a title="Link zu: Wetter Startseite" href="/wetter/">Das Wetter</a></h3>
            <div class="image t_left">
                <a href="/wetter/" title="Link zu: Wetter Startseite">
                    <img class="wimage" src="/css/berlin_de/wetteronline/binaries/symbole/60x42/bdr1__.png" title="Bedeckt mit leichtem Regen" alt="Bedeckt mit leichtem Regen" /> 
                </a>
            </div>
            <div class="inner">
                <div class="temperature">
                    <div class="temp-max">
                        <span class="text">max</span>
                        <span class="temp">22°C</span>
                    </div>
                    <div class="temp-min">
                        <span class="text">min</span>
                        <span class="temp">15°C</span>
                    </div>
                </div>
                
                <span class="status">Bedeckt mit leichtem Regen</span>
                <a class="more"  title="Link zu: Wetter Startseite" href="/wetter/">Weitere Aussichten »</a>
            </div>
        </div>
        
<!-- OvAutoTeaser-News-news -->
<h3 class="container-title"><a target="_top" href="/aktuell/tags/polizeimeldungen/">Polizeimeldungen</a></h3>

<div class="bo-container">
<ul class="bo-list-links">
    <li><a target="_top" href="/reinickendorf/nachrichten/4569296-4015778-flughafen-berlintegel-koffer-mit-waffen-.html">Flughafen Berlin-Tegel: Koffer mit Waffen sichergestellt</a></li>
    <li><a target="_top" href="/mitte/nachrichten/4568773-4015813-berliner-polizei-protestiert-gegen-verwe.html">Berliner Polizei protestiert gegen Verwendung ausgemusterter Dienstwaffen</a></li>
    <li><a target="_top" href="/mitte/nachrichten/4568327-4015813-diebstahlring-ausgehoben-polizei-erwisch.html">Diebstahlring ausgehoben? Polizei erwischt Täter auf frischer Tat am Hauptbahnhof</a></li>
</ul></div>

<!-- /OvAutoTeaser-News -->
<!-- TeaserTitleFirst-->
<div class="bo-container bo-teaser">
<h4 class="container-title"><a target="_top" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html">Verkehrsmeldungen für Berlin</a></h4>
    <div class="image"><a title="Verkehrsmeldungen für Berlin" target="_top" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html"><img src="/binaries/asset/image_assets/3743545/ratio_4_3/1429034599/140x105/" alt="Bus im Verkehr neben einer Baustelle in Berlin"/></a>    </div>
    <div class="inner">
        <p>Wie sieht es aus auf den Straßen Berlins?  Baustellen, Stau, Blitzer, Ausfälle bei BVG und S-Bahn&#160;<a class="readmore" target="_top" title="Verkehrsmeldungen für Berlin" href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html">mehr</a></p>
    </div>
</div>
<!-- /TeaserTitleFirst-->
<!-- OvAutoTeaser-News-news -->
<h3 class="container-title"><a target="_top" href="/aktuell/tags/termin/">Kieztermine</a></h3>

<div class="bo-container">
<ul class="bo-list-links">
    <li><a target="_top" href="/mitte/nachrichten/4486643-4015813-dem-deutschen-volke-auf-der-grossbildlei.html">&quot;Dem Deutschen Volke&quot; auf der Großbildleinwand im Parlamentsviertel</a></li>
    <li><a target="_top" href="/mitte/nachrichten/4547726-4015813-neue-ausstellung-in-der-franziskaner-klo.html">Neue Ausstellung in der Franziskaner Klosterkirche: Zwischen Ruinen und Moderne</a></li>
    <li><a target="_top" href="/wilmersdorf/nachrichten/4537114-4015694-musikfest-berlin-hollywoodklaenge-und-au.html">Musikfest Berlin: Hollywood-Klänge und Auftritt von Kirill Petrenko</a></li>
</ul></div>

<!-- /OvAutoTeaser-News -->
<div data-spoli='{"clickurl":"https:\/\/www.berlinonline.de\/poink\/poink_include\/click.php","mediadata":"https:\/\/www.berlin.de\/wir-ueber-uns\/mediadaten\/sponsored-links\/","translation":{"Empfehlungen":"Empfehlungen","Jetzt Sponsored Link buchen":"Jetzt Sponsored Link buchen"},"links":[{"id":"2735","url":"http:\/\/www.berlin.de\/ausstellungen\/4392060-2739799-erlebnis-europa.html   ","title":"Erleben Sie Europa im Herzen Berlins!","description":"Entdecken Sie ERLEBNIS EUROPA am Brandenburger Tor und besuchen Sie Berlins erstes 360\u00b0 -Kino! Der Eintritt ist frei. ","image":"\/poink\/poink_include\/_img3\/2735\/pic.jpg"},{"id":"2651","url":"http:\/\/www.berlin.de\/aktuelles\/3821085-958090-der-neue-sbahnhof-warschauer-strasse.html","title":"S-Bahnhof Warschauer Stra\u00dfe - alle Infos &amp; Webcam zum Neubau","description":"Bis 2017 wird der Bahnhof Warschauer Stra\u00dfe neu gebaut. Verfolgen Sie die Bauma\u00dfnahmen per HD-Webcam aus der Vogelperspektive.\n","image":"\/poink\/poink_include\/_img3\/2651\/pic.jpg"},{"id":"1461","url":"http:\/\/www.berlin.de\/events\/4568787-2229501-abbamania-the-show.html","title":"ABBAMANIA The Show am 26.01.2017 im Tempodrom","description":"Unter dem Motto \"Thank you for the music\" feiert die weltweit gr\u00f6\u00dfte ABBA-Tribute-Show 2017 das 45-j\u00e4hrige Jubil\u00e4um der Band im Tempodrom.","image":"\/poink\/poink_include\/_img3\/1461\/pic.jpg"},{"id":"2626","url":"http:\/\/www.berlin.de\/special\/computer-und-handy\/internet\/dsl-vergleich\/?utm_source=bde-spoli&amp;utm_medium=bde-spoli&amp;utm_term=dsl-tarifvergleich&amp;utm_campaign=dsl-bde-spoli","title":"DSL-Internet-Tarife vergleichen und sparen!","description":"Vergleichen Sie DSL-Tarife auf Berlin.de und wechseln Sie direkt online!","image":null},{"id":"2603","url":"http:\/\/www.bka-theater.de\/content_start.php?id=274","title":"Berlin, Ick liebe Dir! - Das knackige Berlin-Coaching","description":"\"Ick bin ein BERLINER!\" Um das zu schaffen, empfiehlt sich unbedingt ein Besuch von Cyrill Berndts knackigem Berlin-Coaching.","image":"\/poink\/poink_include\/_img3\/2603\/pic.jpg"},{"id":"2757","url":"http:\/\/www.berlin.de\/events\/4502853-2229501-das-dschungelbuch-im-botanischen-garten-.html?utm_source=bde-spoli&amp;utm_medium=bde-spoli&amp;utm_term=dschungelbuch2016&amp;utm_campaign=dschungelbuch_drehbuehne","title":"Das Dschungelbuch im Botanischen Garten","description":"Drehb\u00fchne Berlin inszeniert im Herbst 2016 mit \"Das Dschungelbuch\" eine spektakul\u00e4re Theatersafari in den Tropenh\u00e4usern des Berliner Botanischen Gartens.","image":"\/poink\/poink_include\/_img3\/2757\/pic.jpg"},{"id":"2748","url":"https:\/\/www.berlin-card.net\/","title":"BerlinCard \u2013 Berlins neue Vorteilskarte!","description":"Hol Dir Berlins neue Vorteilskarte und entdecke zahlreiche 2-f\u00fcr-1 Angebote in und um Berlin. BerlinCard \u2013 f\u00fcr Berliner und Berlin-Besucher!","image":"\/poink\/poink_include\/_img3\/2748\/pic.jpg"},{"id":"2685","url":"http:\/\/www.berlin.de\/aktuelles\/internationale-gartenausstellung\/3889339-3889265-iga-berlin-2017-hier-waechst-was.html","title":"IGA 2017 Berlin - Verfolgen Sie die Bauma\u00dfnahmen via Webcam","description":"Der Countdown l\u00e4uft. Bis zum 13. April 2017 entsteht in Berlin die erste Internationale Gartenausstellung. \n","image":"\/poink\/poink_include\/_img3\/2685\/pic.jpg"},{"id":"2455","url":"http:\/\/www.himmel-blau-berlin.de","title":"Individuelle Stadtrundfahrten in Oldtimer-Cabrios!","description":"So haben Sie Berlin noch nie erlebt: Entdecken Sie die Hauptstadt unvergleichlich komfortabel in einem klassischen Cabriolet mit Chauffeur! ","image":"\/poink\/poink_include\/_img3\/2455\/pic.jpg"},{"id":"2509","url":"http:\/\/www.berlinonline.de\/ferienwohnungen\/","title":"Sch\u00f6ne Ferienwohnungen in Berlin - g\u00fcnstig und zentral","description":"W\u00e4hlen Sie aus \u00fcber 380 hochwertigen FeWos zu g\u00fcnstigen Preisen mit echten Bewertungen durch Besucher. Bequem online oder telefonisch buchen. ","image":"\/poink\/poink_include\/_img3\/2509\/pic.jpg"}]}'></div><!-- 0 webtipps for: ://www.berlinonline.de/aktuell/4569809-4015970-flaschenwuerfe-streit-zwischen-50-jugend.html -->            <!-- Sidebar end -->
        </div>
    </div>
</div> <!-- /container -->
<script type="text/javascript">typeof fradSection === "function" && fradSection('Mobile-Bottom');</script>
<footer><div class="totop"><a href="#" class="btn-small btn-info">Nach oben <i class="fa fa-arrow-circle-up"></i></a></div><nav class="row"><section class="span2"><h6>Aktuell</h6><ul><li><a href="/aktuell/" target="_top">Berlin</a></li><li><a href="/brandenburg/" target="_top">Brandenburg</a></li><li><a href="/aktuell/tags" target="_top">Tags &amp; Themen</a></li><li><a href="/aktuell/tags/polizeimeldungen/" target="_top">Polizeimeldungen</a></li><li><a href="/berlin/3832839-3247734-verkehrsmeldungen-fuer-berlin.html" target="_top">Verkehrsmeldungen</a></li></ul></section><section class="span2"><h6>Berlin-Magazin</h6><ul><li><a href="/magazin/best-of-berlin/" target="_top">Best of Berlin</a></li><li><a href="/magazin/reportage/" target="_top">Reportage</a></li><li><a href="/magazin/interview/" target="_top">Interview</a></li><li><a href="/magazin/fragen-an-berlin/" target="_top">Frage an Berlin</a></li><li><a href="/magazin/kolumne/" target="_top">Kommentar</a></li><li><a href="/magazin/abgefeiert/" target="_top">Abgefeiert</a></li></ul></section><section class="span2"><h6>Veranstaltungen &amp; Kino</h6><ul><li><a href="/veranstaltungen-in-berlin/" target="_top">Veranstaltungen in Berlin</a></li><li><a href="/eintrittskarten/" target="_top">Eintrittskarten</a></li><li><a href="/eintrittskarten/events.php?kategorie=Ausstellungen" target="_top">Ausstellungen</a></li><li><a href="/kino" target="_top">Kinoübersicht</a></li><li><a href="/kino/film" target="_top">Filme A bis Z</a></li><li><a href="/kino/kino" target="_top">Kino A bis Z</a></li><li><a href="/kino/film/originalversion" target="_top">OV/OmU A bis Z</a></li><li><a href="/kino/start" target="_top">Neustarts der Woche</a></li></ul></section><section class="span2"><h6>Berliner Bezirke C-P</h6><ul><li><a href="/charlottenburg" target="_top">Charlottenburg</a></li><li><a href="/friedrichshain" target="_top">Friedrichshain</a></li><li><a href="/hellersdorf" target="_top">Hellersdorf</a></li><li><a href="/hohenschoenhausen" target="_top">Hohenschönhausen</a></li><li><a href="/kreuzberg" target="_top">Kreuzberg</a></li><li><a href="/koepenick" target="_top">Köpenick</a></li><li><a href="/lichtenberg" target="_top">Lichtenberg</a></li><li><a href="/marzahn" target="_top">Marzahn</a></li><li><a href="/mitte" target="_top">Mitte</a></li><li><a href="/neukoelln" target="_top">Neukölln</a></li><li><a href="/pankow" target="_top">Pankow</a></li><li><a href="/prenzlauer-berg" target="_top">Prenzlauer Berg</a></li></ul></section><section class="span2"><h6>Berliner Bezirke R-Z</h6><ul><li><a href="/reinickendorf" target="_top">Reinickendorf</a></li><li><a href="/schoeneberg" target="_top">Schöneberg</a></li><li><a href="/spandau" target="_top">Spandau</a></li><li><a href="/steglitz" target="_top">Steglitz</a></li><li><a href="/tempelhof" target="_top">Tempelhof</a></li><li><a href="/tiergarten" target="_top">Tiergarten</a></li><li><a href="/treptow" target="_top">Treptow</a></li><li><a href="/wedding" target="_top">Wedding</a></li><li><a href="/weissensee" target="_top">Weißensee</a></li><li><a href="/wilmersdorf" target="_top">Wilmersdorf</a></li><li><a href="/zehlendorf" target="_top">Zehlendorf</a></li></ul></section><section class="span2"><h6>Service</h6><ul><li><a href="/anzeigenmarkt/" target="_top">Anzeigen</a></li><li><a href="/adressen/" target="_top">Adressen</a></li><li><a href="/themen/telefonbuch/" target="_top">Telefonbuch</a></li><li><a href="/themen/" target="_top">Lifestyle</a></li></ul></section><section class="span2"><h6>Über uns</h6><ul><li><a href="/wir-ueber-uns/2792933-2690605-impressum.html" target="_top">Impressum</a></li><li><a href="/wir-ueber-uns/2792262-2690605-mediadaten.html" target="_top">Mediadaten</a></li><li><a href="http://www.berlinonline.de/wir-ueber-uns/datenschutz/" target="_blank">Datenschutz</a></li><li><a href="https://www.berlinonline.net/unternehmen/team/" target="_blank">Team</a></li><li><a href="https://www.berlinonline.net/kontakt/" target="_blank">Kontakt</a></li><li><a href="/wir-ueber-uns/2792940-2690605-agb.html" target="_top">AGB</a></li><li><a href="/wir-ueber-uns/2794921-2690605-faq-haeufig-gestellte-fragen.html" target="_top">FAQ</a></li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a></li></ul></section></nav></footer>
 <div id="cp">
<script type="text/javascript">/*<![CDATA[*/
if (typeof DartIvwKategorie !== "string") window.DartIvwKategorie = "boUndefined";
var CP = location.protocol+"//boss.berlinonline.de/cp.php?a=berlinol&amp;r="+escape(document.referrer)+"&amp;cat="+DartIvwKategorie+"&amp;d="+(Math.random()*100000);
document.write("<img src=\""+CP+"\" width=\"1\" height=\"1\" alt=\"szmtag\" id=\"cp_pixel\" style=\"position:absolute;width:1px;height:1px;\"/>");
/*]]>*/</script>
    <div id="ivw">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
var iam_data = {"mg":"yes","cp":DartIvwKategorie,"oc":DartIvwKategorie,"st":"berlinol","sv":(location.pathname=="/"?"ke":"in"),"co":location.hostname}
iom.c(iam_data,1);
</script>
<!-- /SZM -->
    </div>
</div>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.berlinonline.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript';
    g.defer=true; g.async=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.berlinonline.de/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->


<div class="banner_ad">
  <script type="text/javascript">typeof fradSection === "function" && fradSection('Oben');</script>
</div>

<div class="skyscraper_ad">
  <script type="text/javascript">typeof fradSection === "function" && fradSection('Skyscraper');</script>
</div>
</div><!-- /page-container -->
<div class="layer_ad"><script type="text/javascript">typeof fradSection === "function" && fradSection('Layer');</script></div>
</body>
</html>
